<!doctype html>
<html lang="it-IT" prefix="og: https://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>Per le compagnie petrolifere nessuna recessione in vista ma avanti con gli investimenti. Ecco perché - Borsainside</title><link rel="stylesheet" href="https://www.borsainside.com/app/cache/min/1/61ce3ca873ee53a1f2fc4579828e5004.css" media="all" data-minify="1" />
<meta name="description" content="Risulta sempre più difficile interpretare alcuni segnali e comprendere le dinamiche economico-finanziarie di questo particolare periodo caratterizzato, come"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.borsainside.com/news/per-le-compagnie-petrolifere-nessuna-recessione-in-vista-ma-avanti-con-gli-investimenti-ecco-perche/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Per le compagnie petrolifere nessuna recessione in vista ma avanti con gli investimenti. Ecco perché - Borsainside" />
<meta property="og:description" content="Risulta sempre più difficile interpretare alcuni segnali e comprendere le dinamiche economico-finanziarie di questo particolare periodo caratterizzato, come" />
<meta property="og:url" content="https://www.borsainside.com/news/per-le-compagnie-petrolifere-nessuna-recessione-in-vista-ma-avanti-con-gli-investimenti-ecco-perche/" />
<meta property="og:site_name" content="Borsainside" />
<meta property="article:publisher" content="https://www.facebook.com/borsainside" />
<meta property="article:section" content="News" />
<meta property="og:updated_time" content="2022-08-29T10:37:57+02:00" />
<meta property="og:image" content="https://media.borsainside.com/app/uploads/2022/08/29101022/Shell-distributore.jpg" />
<meta property="og:image:secure_url" content="https://media.borsainside.com/app/uploads/2022/08/29101022/Shell-distributore.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:image:alt" content="distributore Shell di notte con insegne e luci accese" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-08-29T10:37:55+02:00" />
<meta property="article:modified_time" content="2022-08-29T10:37:57+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Per le compagnie petrolifere nessuna recessione in vista ma avanti con gli investimenti. Ecco perché - Borsainside" />
<meta name="twitter:description" content="Risulta sempre più difficile interpretare alcuni segnali e comprendere le dinamiche economico-finanziarie di questo particolare periodo caratterizzato, come" />
<meta name="twitter:site" content="@borsainside" />
<meta name="twitter:creator" content="@borsainside" />
<meta name="twitter:image" content="https://media.borsainside.com/app/uploads/2022/08/29101022/Shell-distributore.jpg" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Leonardo C." />
<meta name="twitter:label2" content="Tempo di lettura" />
<meta name="twitter:data2" content="4 minuti" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.borsainside.com/#organization","name":"Borsainside","logo":{"@type":"ImageObject","@id":"https://www.borsainside.com/#logo","url":"https://www.borsainside.com/app/uploads/2022/05/logo-borsainside.png","contentUrl":"https://www.borsainside.com/app/uploads/2022/05/logo-borsainside.png","caption":"Borsainside","inLanguage":"it-IT","width":"1024","height":"1024"}},{"@type":"WebSite","@id":"https://www.borsainside.com/#website","url":"https://www.borsainside.com","name":"Borsainside","publisher":{"@id":"https://www.borsainside.com/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://media.borsainside.com/app/uploads/2022/08/29101022/Shell-distributore.jpg","url":"https://media.borsainside.com/app/uploads/2022/08/29101022/Shell-distributore.jpg","width":"1024","height":"683","caption":"distributore Shell di notte con insegne e luci accese","inLanguage":"it-IT"},{"@type":"BreadcrumbList","@id":"https://www.borsainside.com/news/per-le-compagnie-petrolifere-nessuna-recessione-in-vista-ma-avanti-con-gli-investimenti-ecco-perche/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.borsainside.com","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"/news/","name":"News"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.borsainside.com/news/per-le-compagnie-petrolifere-nessuna-recessione-in-vista-ma-avanti-con-gli-investimenti-ecco-perche/","name":"Per le compagnie petrolifere nessuna recessione in vista ma avanti con gli investimenti. Ecco perch\u00e9"}}]},{"@type":"WebPage","@id":"https://www.borsainside.com/news/per-le-compagnie-petrolifere-nessuna-recessione-in-vista-ma-avanti-con-gli-investimenti-ecco-perche/#webpage","url":"https://www.borsainside.com/news/per-le-compagnie-petrolifere-nessuna-recessione-in-vista-ma-avanti-con-gli-investimenti-ecco-perche/","name":"Per le compagnie petrolifere nessuna recessione in vista ma avanti con gli investimenti. Ecco perch\u00e9 - Borsainside","datePublished":"2022-08-29T10:37:55+02:00","dateModified":"2022-08-29T10:37:57+02:00","isPartOf":{"@id":"https://www.borsainside.com/#website"},"primaryImageOfPage":{"@id":"https://media.borsainside.com/app/uploads/2022/08/29101022/Shell-distributore.jpg"},"inLanguage":"it-IT","breadcrumb":{"@id":"https://www.borsainside.com/news/per-le-compagnie-petrolifere-nessuna-recessione-in-vista-ma-avanti-con-gli-investimenti-ecco-perche/#breadcrumb"}},{"@type":"Person","@id":"https://www.borsainside.com/news/per-le-compagnie-petrolifere-nessuna-recessione-in-vista-ma-avanti-con-gli-investimenti-ecco-perche/#author","name":"Leonardo C.","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/b4e7de58e42e313436e9b052758cac3c?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/b4e7de58e42e313436e9b052758cac3c?s=96&amp;d=mm&amp;r=g","caption":"Leonardo C.","inLanguage":"it-IT"},"sameAs":["https://www.borsainside.com"],"worksFor":{"@id":"https://www.borsainside.com/#organization"}},{"@type":"NewsArticle","headline":"Per le compagnie petrolifere nessuna recessione in vista ma avanti con gli investimenti. Ecco perch\u00e9 -","datePublished":"2022-08-29T10:37:55+02:00","dateModified":"2022-08-29T10:37:57+02:00","author":{"@id":"https://www.borsainside.com/news/per-le-compagnie-petrolifere-nessuna-recessione-in-vista-ma-avanti-con-gli-investimenti-ecco-perche/#author"},"publisher":{"@id":"https://www.borsainside.com/#organization"},"description":"Risulta sempre pi\u00f9 difficile interpretare alcuni segnali e comprendere le dinamiche economico-finanziarie di questo particolare periodo caratterizzato, come","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.borsainside.com/#organization"},"name":"Per le compagnie petrolifere nessuna recessione in vista ma avanti con gli investimenti. Ecco perch\u00e9 -","@id":"https://www.borsainside.com/news/per-le-compagnie-petrolifere-nessuna-recessione-in-vista-ma-avanti-con-gli-investimenti-ecco-perche/#richSnippet","isPartOf":{"@id":"https://www.borsainside.com/news/per-le-compagnie-petrolifere-nessuna-recessione-in-vista-ma-avanti-con-gli-investimenti-ecco-perche/#webpage"},"image":{"@id":"https://media.borsainside.com/app/uploads/2022/08/29101022/Shell-distributore.jpg"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.borsainside.com/news/per-le-compagnie-petrolifere-nessuna-recessione-in-vista-ma-avanti-con-gli-investimenti-ecco-perche/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />

<style id='global-styles-inline-css'>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</style>
<script src="/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0"></script><script src="/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2"></script>
<!-- Google Analytics snippet added by Site Kit -->
<script src="https://www.googletagmanager.com/gtag/js?id=UA-2415367-1" async></script><script>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.borsainside.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-2415367-1", {"anonymize_ip":true});
gtag("config", "G-ZDZN7F7LQD");
</script>
<!-- End Google Analytics snippet added by Site Kit -->

<!-- This site is using AdRotate v5.8.23 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.81.0" /><style>.wp-block-wp-dark-mode-block-dark-mode-switch{display: none;}</style>  <!-- Favicon -->
  <link rel="apple-touch-icon" sizes="180x180" href="https://static.borsainside.com/favicon/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="https://static.borsainside.com/favicon/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="https://static.borsainside.com/favicon/favicon-16x16.png">
  <link rel="manifest" href="https://static.borsainside.com/favicon/site.webmanifest">
  <link rel="mask-icon" href="https://static.borsainside.com/favicon/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#da532c">
  <meta name="theme-color" content="#ffffff">
  <style>
      #eadv-billboard {
          min-height: 150px;
      }

      @media screen and (min-width: 768px) {
          #eadv-billboard {
              min-height: 280px;
          }
      }
  </style>
</head>

<body class="post-template-default single single-post postid-157982 single-format-standard wp-embed-responsive per-le-compagnie-petrolifere-nessuna-recessione-in-vista-ma-avanti-con-gli-investimenti-ecco-perche">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="app" class="flex flex-col min-h-screen">
    <div class="mobile bg-light lg:hidden fixed inset-x-0 top-0 z-20 shadow-md">
    <div class="container flex items-center justify-between">
        
        <div class="header-main__logo flex-shrink">
            <a href="https://www.borsainside.com" title="Borsainside">
                <img src="https://www.borsainside.com/app/themes/borsainside/public/images/logo-borsainside.svg?id=03a85dd2967746599fb3e779d47e5cda" alt="Borsainside"
                    class="lg:w-40 w-48 py-4 text-3xl"/>
            </a>
        </div>
        
        <div id="mobile-icons" class="flex items-center flex-shrink gap-4 ml-4">
            
            <div class="flex items-center gap-1">
                <svg xmlns="http://www.w3.org/2000/svg" class="stroke-secondary sm:w-4 sm:h-4 w-3 h-3" fill="none" viewBox="0 0 24 24" stroke="currentColor" stroke-width="2">
                    <path stroke-linecap="round" stroke-linejoin="round" d="M8 7V3m8 4V3m-9 8h10M5 21h14a2 2 0 002-2V7a2 2 0 00-2-2H5a2 2 0 00-2 2v12a2 2 0 002 2z" />
                </svg>
                <time class="sm:text-sm text-xs capitalize" id="todayDateMobile"><!-- Generated by JS --></time>
            </div>
            
            <svg xmlns="http://www.w3.org/2000/svg" class="search-icon w-6 h-6" fill="none" viewBox="0 0 24 24" stroke="currentColor" stroke-width="2">
                <path stroke-linecap="round" stroke-linejoin="round" d="M21 21l-6-6m2-5a7 7 0 11-14 0 7 7 0 0114 0z" />
            </svg>
            
            <div id="navicon" class="tham tham-e-squeeze tham-w-6">
                <div class="tham-box">
                    <div class="tham-inner"></div>
                </div>
            </div>
        </div>
    </div>
</div>


<header class="bg-light relative z-10 shadow-md">
    
    <div class="header-wrapper lg:relative lg:bg-transparent lg:py-0 lg:gap-0 lg:flex fixed inset-x-0 inset-y-0 z-10 flex flex-col hidden gap-8 pt-24 pb-24 bg-white">
        
        
        <div class="header-top lg:bg-primary lg:text-xs lg:order-first text-primary lg:text-white order-last uppercase">
            <div id="dateTime" class="lg:flex-row lg:justify-between lg:items-center container flex flex-col gap-6">
                
                <div class="header-top__datetime lg:flex items-center hidden gap-1">
                    <svg xmlns="http://www.w3.org/2000/svg" class="stroke-white w-4 h-4" fill="none" viewBox="0 0 24 24" stroke="currentColor" stroke-width="2">
                        <path stroke-linecap="round" stroke-linejoin="round" d="M8 7V3m8 4V3m-9 8h10M5 21h14a2 2 0 002-2V7a2 2 0 00-2-2H5a2 2 0 00-2 2v12a2 2 0 002 2z" />
                    </svg>
                    <time class="uppercase" id="todayDate"><!-- Generated by JS --></time>
                </div>
                
                <div class="header-top__social lg:order-first lg:hidden order-last">
                    <ul class="lg:gap-4 flex items-center gap-6">
                        <li>
                            <a href="https://www.facebook.com/borsainside" class="hover:bg-transparent">
                                <svg role="img" class="hover:bg-transparent lg:fill-light fill-primary lg:w-4 w-6" viewBox="0 0 24 24"
                                    xmlns="http://www.w3.org/2000/svg"><title>Facebook</title>
                                    <path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z"/>
                                </svg>
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/borsainside" class="hover:bg-transparent">
                                <svg role="img" class="hover:bg-transparent lg:fill-light fill-primary lg:w-4 w-6" viewBox="0 0 24 24"
                                    xmlns="http://www.w3.org/2000/svg"><title>Twitter</title>
                                    <path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z"/>
                                </svg>
                            </a>
                        </li>
                    </ul>
                </div>
                
                <div class="header-top__navigation">
                    <ul class="top-menu lg:items-center lg:flex-row lg:gap-1 xl:gap-2 flex flex-col gap-2">
                    <li class="my-menu-item  ">
                <a href="/servizi/quotazione_petrolio/">
                    Petrolio
                </a>

                            </li>
                    <li class="my-menu-item  menu-item-object-quotazioni ">
                <a href="https://www.borsainside.com/quotazioni/quotazione-oro/">
                    Oro
                </a>

                            </li>
                    <li class="my-menu-item  ">
                <a href="/servizi/quotazioni-metalli/">
                    Metalli
                </a>

                            </li>
                    <li class="my-menu-item  menu-item-type-taxonomy menu-item-object-category ">
                <a href="/fintech/">
                    Fintech
                </a>

                            </li>
                    <li class="my-menu-item  menu-item-type-taxonomy menu-item-object-category ">
                <a href="/macroeconomia/">
                    Macroeconomia
                </a>

                            </li>
                    <li class="my-menu-item  menu-item-type-taxonomy menu-item-object-category ">
                <a href="/risparmio-gestito/">
                    Risparmio Gestito
                </a>

                            </li>
                    <li class="my-menu-item  menu-item-type-taxonomy menu-item-object-category ">
                <a href="/certificates/">
                    Certificates
                </a>

                            </li>
                    <li class="my-menu-item  menu-item-type-taxonomy menu-item-object-category ">
                <a href="/fisco/">
                    Fisco
                </a>

                            </li>
                    <li class="my-menu-item  menu-item-type-taxonomy menu-item-object-category ">
                <a href="/politica/">
                    Politica
                </a>

                            </li>
                    <li class="my-menu-item  menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ">
                <a href="/news/">
                    News
                </a>

                            </li>
                    <li class="my-menu-item  menu-item-type-taxonomy menu-item-object-category ">
                <a href="/ambiente/">
                    Ambiente
                </a>

                            </li>
                    <li class="my-menu-item  menu-item-type-taxonomy menu-item-object-category ">
                <a href="/tecnologia/">
                    Tecnologia
                </a>

                            </li>
            </ul>
                </div>
            </div>
        </div>
        
        
        <div class="header-main lg:text-current lg:text-sm text-white uppercase">
            <div class="lg:flex-row lg:justify-between lg:items-center lg:py-4 gap-x-6 gap-y-2 container flex flex-col flex-wrap py-0">
                
                <div class="header-main__logo lg:block flex-shrink hidden">
                    <a href="https://www.borsainside.com" title="Borsainside">
                        <img src="https://www.borsainside.com/app/themes/borsainside/public/images/logo-borsainside.svg?id=03a85dd2967746599fb3e779d47e5cda" alt="Borsainside"
                            class="lg:w-56 w-48 py-4 text-3xl"/>
                    </a>
                </div>
                
                <div class="header-main__navigation flex-shrink">
                    <ul class="lg:items-center lg:flex-row primary-menu flex flex-col gap-2">
                    <li class="main-menu-item  menu-item-type-taxonomy menu-item-object-category ">
                <a class="hover:text-primary " href="/forex/">
                    Forex
                </a>
                            </li>
                    <li class="main-menu-item  menu-item-type-taxonomy menu-item-object-category ">
                <a class="hover:text-primary " href="/criptovalute/">
                    Criptovalute
                </a>
                            </li>
                    <li class="main-menu-item  menu-item-type-taxonomy menu-item-object-category ">
                <a class="hover:text-primary " href="/nft/">
                    NFT
                </a>
                            </li>
                    <li class="main-menu-item  ">
                <a class="hover:text-primary  dropdown " href="#">
                    Borse
                </a>
                                    <ul class="main-child-menu">
                                                    <li class="main-child-item  menu-item-type-taxonomy menu-item-object-category ">
                                <a href="/mercati_usa/">
                                    Borsa Americana
                                </a>
                            </li>
                                                    <li class="main-child-item  menu-item-type-taxonomy menu-item-object-category ">
                                <a href="/mercati_europei/">
                                    Borsa Europee
                                </a>
                            </li>
                                                    <li class="main-child-item  menu-item-type-taxonomy menu-item-object-category ">
                                <a href="/mercati_italiani/">
                                    Borsa Italiana
                                </a>
                            </li>
                                                    <li class="main-child-item  menu-item-type-taxonomy menu-item-object-category ">
                                <a href="/mercati_asiatici/">
                                    Borse Asiatiche
                                </a>
                            </li>
                                                    <li class="main-child-item  menu-item-type-taxonomy menu-item-object-category ">
                                <a href="/mercati_emergenti/">
                                    Mercati Emergenti
                                </a>
                            </li>
                                            </ul>
                            </li>
                    <li class="main-menu-item  menu-item-type-taxonomy menu-item-object-category ">
                <a class="hover:text-primary  dropdown " href="/trading/">
                    Trading Online
                </a>
                                    <ul class="main-child-menu">
                                                    <li class="main-child-item  ">
                                <a href="/trading/71610-migliori-broker-forex-e-cfd/">
                                    Migliori Broker Forex e CFD
                                </a>
                            </li>
                                                    <li class="main-child-item  ">
                                <a href="/trading/73520-investire-in-borsa-online-da-zero-come-iniziare-guida/">
                                    Investire in borsa
                                </a>
                            </li>
                                                    <li class="main-child-item  ">
                                <a href="/trading/73127-come-e-dove-investire-oggi/">
                                    Come investire oggi
                                </a>
                            </li>
                                                    <li class="main-child-item  ">
                                <a href="/trading/72465-dove-e-come-comprare-bitcoin-migliori-siti/">
                                    Dove comprare bitcoin
                                </a>
                            </li>
                                                    <li class="main-child-item  ">
                                <a href="/trading/72396-comprare-azioni-una-guida-rapida-su-come-funziona/">
                                    Comprare azioni
                                </a>
                            </li>
                                                    <li class="main-child-item  ">
                                <a href="/trading/social-trading-cosa-e-come-funziona-copy-trading-etoro/">
                                    Social Trading
                                </a>
                            </li>
                                                    <li class="main-child-item  ">
                                <a href="/trading/migliori-trader-i-piu-ricchi-i-piu-bravi-italiani-come-copiare-da-loro/">
                                    Migliori trader
                                </a>
                            </li>
                                            </ul>
                            </li>
                    <li class="main-menu-item btn-link ">
                <a class="hover:text-primary " href="/vai/plus500">
                    Trading DEMO
                </a>
                            </li>
                
        <div class="lg:block search-icon hidden">
            <svg xmlns="http://www.w3.org/2000/svg" class="w-6 h-6 ml-4 cursor-pointer" fill="none" viewBox="0 0 24 24"
                 stroke="currentColor" stroke-width="2">
                <path stroke-linecap="round" stroke-linejoin="round" d="M21 21l-6-6m2-5a7 7 0 11-14 0 7 7 0 0114 0z" />
            </svg>
        </div>
    </ul>
                </div>
            </div>
        </div>

    </div>

    
    <div id="search-section" class="top-full bg-dark lg:absolute fixed inset-x-0 z-40 hidden py-4 border-b-4 border-white">
        <div class="container">
            <form role="search" method="get" class="flex items-center gap-2" action="https://www.borsainside.com/">
    <input
            type="search"
            class="w-full p-1.5 rounded-md appearance-none"
            placeholder="Cerca &hellip;"
            value=""
            name="s"
    >
    <input
            type="submit"
            class="px-2.5 py-1.5 rounded-md bg-secondary text-white cursor-pointer"
            value="Cerca"
    >
</form>
        </div>
    </div>
</header>
       <div id="eadv-billboard"></div>

<div id="main-content"
     class="lg:flex-row lg:space-x-8 lg:space-y-0 container flex flex-col py-8 space-x-0 space-y-8">

    <main class="lg:w-8/12 relative w-full">
        <article class="bg-white rounded-lg px-4 lg:px-6 py-4 lg:py-12 self-start mb-16 post-157982 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
            <div>
                
                <div class="flex mb-3 space-x-1 text-xs text-gray-500">
    <nav aria-label="breadcrumbs" class="rank-math-breadcrumb"><p><a href="https://www.borsainside.com">Home</a><span class="separator"> - </span><a href="/news/">News</a><span class="separator"> - </span><span class="last">Per le compagnie petrolifere nessuna recessione in vista ma avanti con gli investimenti. Ecco perché</span></p></nav></div>                
                <h1>Per le compagnie petrolifere nessuna recessione in vista ma avanti con gli investimenti. Ecco perché</h1>
                
                <div class="flex flex-col sm:flex-row text-sm news-author">
    <p class="byline author vcard">
        <span>Pubblicato da</span>
        <span>Leonardo C.</span>
    </p>
    <span class="hidden sm:block px-1">|</span>
    <time class="updated" datetime="2022-08-29T08:37:55+00:00">
        29 Agosto 2022
    </time>
</div>
            </div>
            
            <div class="aspect-w-16 aspect-h-9 lg:aspect-w-16 lg:aspect-h-6 overflow-hidden rounded-lg my-6">
                <img width="1024" height="683" src="https://media.borsainside.com/app/uploads/2022/08/29101022/Shell-distributore.jpg" class="object-cover object-center w-full h-full" alt="distributore Shell di notte con insegne e luci accese" loading="lazy" srcset="https://media.borsainside.com/app/uploads/2022/08/29101022/Shell-distributore.jpg 1024w, https://media.borsainside.com/app/uploads/2022/08/29101022/Shell-distributore-300x200.jpg 300w, https://media.borsainside.com/app/uploads/2022/08/29101022/Shell-distributore-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />
            </div>
            
            <div class="xl:flex-row flex flex-col">
                
                <ul class="flex items-center mb-4 space-x-4 space-y-0 xl:flex-col xl:mr-8 xl:mb-0 xl:space-x-0 xl:space-y-4">
    <li>
        <a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.borsainside.com/news/per-le-compagnie-petrolifere-nessuna-recessione-in-vista-ma-avanti-con-gli-investimenti-ecco-perche/"
           title="Condividi su Facebook" target="_blank">
            <svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"
                 class="w-8 h-8 fill-[#1877F2] hover:fill-primary transition-all duration-300 cursor-pointer"><title>
                    Facebook</title>
                <path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z"/>
            </svg>
        </a>
    </li>
    <li>
        <a class="twitter" href="https://twitter.com/intent/tweet/?text=&url=https://www.borsainside.com/news/per-le-compagnie-petrolifere-nessuna-recessione-in-vista-ma-avanti-con-gli-investimenti-ecco-perche/"
           target="_blank" title="Condividi su Twitter">
            <svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"
                 class="w-8 h-8 fill-[#1DA1F2] hover:fill-primary transition-all duration-300 cursor-pointer"><title>
                    Twitter</title>
                <path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z"/>
            </svg>
        </a>
    </li>
</ul>                
                <div class="entry-content pr-6">
                    <p>Risulta sempre pi&ugrave; difficile interpretare alcuni segnali e comprendere le dinamiche economico-finanziarie di questo particolare periodo caratterizzato, come appare di giorno in giorno pi&ugrave; evidente, da una <strong>crisi energetica </strong>dagli sviluppi imprevedibili. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Gli investitori sono sempre pi&ugrave; incerti per quel che riguarda le <strong>prospettive del mercato petrolifero</strong>, con una parte di essi che prevede un crollo della <strong>domanda energetica nel breve e medio periodo</strong>, con conseguente calo della domanda dei servizi petroliferi in uno scenario assolutamente ribassista. Ci sono per&ograve; anche investitori rialzisti, secondo i quali il settore avr&agrave; un&#8217;<strong>esplosione pluriennale degli investimenti </strong>una volta superata questa fase critica. </p>
<!-- /wp:paragraph -->

<!-- wp:heading -->
<h2>Il mercato dei prodotti petroliferi sar&agrave; ribassista?</h2>
<!-- /wp:heading -->

<!-- wp:paragraph -->
<p>Ci sono, come accennato, investutori che prevedono scenari ribassisti, e pi&ugrave; nello specifico in questo gruppo vediamo gli analisti di <strong>Motley Fool</strong>, che prevedono un periodo di recessione nel breve termine. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Le previsioni di una <strong>imminente recessione </strong>non sono, dal loro punto di vista, affatto infondate. Anzi trovano sostegno concreto e solido nei dati che arrivano settimana dopo settimana, e che mostrano un forte rallentamento dei consumi, oltre alle crescenti criticit&agrave; in cui si stanno imbattendo le societ&agrave; che sono maggiormente esposte alla spesa dei consumatori. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Gli analisti di Motley Fool evidenziano infatti che &#8220;la domanda di petrolio diminuir&agrave; se ci&ograve; sfocier&agrave; in una prolungata recessione economica&#8221;. <strong>Lorenzo Simonelli, numero uno di Baker Hughes</strong>, un gigante delle apparecchiature e dei servizi petroliferi, ha fatto notare nel corso dell&#8217;ultima conference call sui conti, che vi &egrave; un evidente deterioramento delle prospettive. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Intanto accade che il mercato di diverse materie prime &#8220;economicamente sensibili&#8221; a cominciare dal rame, viene influenzato dalla performance deludente dell&#8217;economia cinese. I dati che descrivono lo stato di salute dell&#8217;economia cinese infatti hanno un peso rilevante sull&#8217;andamento dei prezzi delle materie prime economicamente sensibili. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>A credere in un mercato ribassista sono tipicamente le societ&agrave; maggiormente esposte proprio alle performance dell&#8217;economia cinese, come <strong>Caterpillar</strong>, il cui management ha previsto un <strong>indebolimento del business del petrolio gi&agrave; a partire da secontro trimestre 2023. </strong></p>
<!-- /wp:paragraph -->

<!-- wp:heading -->
<h2>Chi crede in uno scenario rialzista</h2>
<!-- /wp:heading -->

<!-- wp:paragraph -->
<p>Nel descrivere lo scenario rialzista Lorenzo Simonelli ha spiegato che &#8220;dopo anni di investimenti globali fiacchi e data l&#8217;urgenza di rimpiazzare i barili russi, vincoli di offerta pi&ugrave; ampi possono realisticamente mantenere i <strong>prezzi della materia prima a livelli elevati, anche in uno scenario di moderata distruzione della domanda</strong>&#8220;. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Ma quali sono esattamente questi &#8216;investimenti fiacchi&#8217;? Gli analisti di Motley Fool precisano che si tratta di quella strategia di contenimento delle spese in conto capitale effettuate dalle principali compagnie petrolifere e di esplorazione che hanno seguito il <strong>calo del prezzo del petrolio che ha avuto inizio nel 2014. </strong></p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Gli analisti di Motley Fool spiegano infatti che &#8220;dal momento che quelle del settore petrolifero sono attivit&agrave; di lungo ciclo, ora sar&agrave; probabilmente necessario un prolungato periodo di investimento per incrementare l&#8217;offerta, il che si traduce in una buona notizia per il business petrolifero&#8221;. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>E non si tratta dell&#8217;unico scenario in cui vedremmo <strong>maggiori investimenti nel settore petrolifero</strong>. Si prevede infatti che le compagnie che operano in questo mercato si trovino costrette ad aumentare gli investimenti. In tal caso invece di cicli caratterizzati da ingenti spese per aumentare la capcit&agrave; e l&#8217;offerta e poi far scendere il prezzo, potremmo vedere una crescita graduale, duratura e sostenuta degli investimenti. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Si trattrebbe in questo caso di &#8220;una buona notizia per le societ&agrave; di servizi petroliferi&#8221; spiegano ancora gli analisti di Motley Fool. E sebbene si continui a parlare di recessione, abbiamo un prezzo del petrolio che si aggira intorno ai 90 dollari al barile, e &#8220;gli investitori in azioni di societ&agrave; di servizi oil probabilmente avranno un&#8217;idea migliore delle condizioni del business osservando <strong>cosa stanno facendo le major petrolifere con la spesa in conto capitale </strong>piuttosto che cosa dicono sulle condizioni del mercato&#8221;. </p>
<!-- /wp:paragraph -->

<!-- wp:heading -->
<h2>Le linee guida delle grandi compagnie petrolifere sulla spesa in conto capitale</h2>
<!-- /wp:heading -->

<!-- wp:paragraph -->
<p>Non vi sono grandi variazioni per quel che riguarda la spesa in conto capitale nel caso di <strong>ConocoPhillips </strong>e <strong>EOG Resources</strong>, infatti sulla base delle recenti presentazioni dei conti vediamo che resta sui 7,8 miliardi di dollari per il 2022. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><strong>Exxon Mobil </strong>stima invece 4,6 miliardi di dollari per il secondo trimestre, oppure 9,6 miliardi per l&#8217;inizio dell&#8217;anno, in linea con l&#8217;intervallo per l&#8217;intero anno di 21-24 miliardi di dollari. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Pierre Breber, Cfo di <strong>Chevron</strong>, ha spiegato: &#8220;non vi &egrave; alcun cambiamento nella nostra guidance: siamo sulla buona strada, &egrave; probabile che il capitale investito finir&agrave; al di sotto delle nostre stime di budget di 15 miliardi di dollari&#8221; e nel frattempo &#8220;aumenteremo gli investimenti per il prossimo anno&#8221;.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Quanto a <strong>Shell</strong>, la previsione &egrave; quella di spese in conto capitale comprese tra i 23 ed i 27 miliardi di dollari, mentre il ceo di <strong>TotalEnergies</strong>, Patrick Pouyanne, ha spiegato che &#8220;il capex per il 2022 &egrave; stimato nel range 15-16 miliardi di dollari, probabilmente pi&ugrave; verso i 16 miliardi&#8221;.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Quindi, considerato &#8220;l&#8217;attuale prezzo del petrolio, le prospettive sono ancora positive per il settore dei servizi petroliferi, almeno nel medio termine&#8221; concludono gli analisti di Motley Fool, &#8220;a meno che non si ritenga che una recessione distrugger&agrave; la domanda, il posizionamento rialzista sembra riflettere meglio le attuali condizioni&#8221;. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p></p>
<!-- /wp:paragraph -->
                    <div>
                        
                    </div>
                </div>
            </div>
        </article>

        
        <section>
        
				<div class="related-native">
					<h4>Novità del Mese</h4>
					<div class="related-native__post-list">						<div class="related-native__post-list__item related-native__post-list__item--even">
							<a href="https://www.meteofinanza.com/forex-demo/" rel="nofollow" target="_blank">
								<span class="related-native__post-list__item__thumbnail">
									<img src="https://seowebbs.com/wp-content/uploads/2021/03/Trader-2.jpg" alt="Conto Demo Trading: Scopri perchè è così importante prima di iniziare">
								</span>

								<div class="related-native__post-list__item__post-info">
									<div class="related-native__post-list__item__post-info__entry-meta">
										<span>Trading Demo</span>
									</div>
									<h5>Conto Demo Trading: Scopri perchè è così importante prima di iniziare</h5>
									
								</div>
							</a>
						</div>						<div class="related-native__post-list__item related-native__post-list__item--odd">
							<a href="https://www.meteofinanza.com/perche-conviene-fare-trading-online-rispetto-agli-investimenti-bancari-ed-immobiliari/" rel="nofollow" target="_blank">
								<span class="related-native__post-list__item__thumbnail">
									<img src="https://seowebbs.com/wp-content/uploads/2021/03/Vivere-Di-Rendita.jpg" alt="Fare Trading online o investire in Banca? Scopri cosa è più conveniente!">
								</span>

								<div class="related-native__post-list__item__post-info">
									<div class="related-native__post-list__item__post-info__entry-meta">
										<span>Come Investire</span>
									</div>
									<h5>Fare Trading online o investire in Banca? Scopri cosa è più conveniente!</h5>
									
								</div>
							</a>
						</div>						<div class="related-native__post-list__item related-native__post-list__item--even">
							<a href="https://www.borsainside.com/criptovalute/75121-criptovalute-previsioni-2021-quali-sono-migliori-da-comprare/" rel="nofollow" target="_blank">
								<span class="related-native__post-list__item__thumbnail">
									<img src="https://seowebbs.com/wp-content/uploads/2021/06/Bitcoin-blu.jpg" alt="Previsioni Criptovalute 2022: cosa ci aspetterà ? Conviene investire adesso ?">
								</span>

								<div class="related-native__post-list__item__post-info">
									<div class="related-native__post-list__item__post-info__entry-meta">
										<span>Criptovalute = Guadagno?</span>
									</div>
									<h5>Previsioni Criptovalute 2022: cosa ci aspetterà ? Conviene investire adesso ?</h5>
									
								</div>
							</a>
						</div>					</div>
				</div>
    </section>
        
                

        
        <section class="gap-x-4 gap-y-4 lg:grid-cols-2 other-news grid grid-cols-1 mb-16 lg:mb-0">
    <h2 class="section-title col-span-full mb-4">
        <span>Le ultime news su  News </span>
    </h2>
                     <article>
                
                <a href="https://www.borsainside.com/news/le-migliori-citazioni-e-frasi-motivazionali-per-impegnarsi-nel-lavoro/" title="Le migliori citazioni e frasi motivazionali per impegnarsi nel lavoro" class="relative group flex flex-col p-4 overflow-hidden bg-white rounded-lg lg:min-h-[114px] justify-between">
                    <div class="flex justify-between space-x-4">
                        
                        <div class="w-full">
                            <h3 class="news-title group-hover:text-primary text-xs">
                                Le migliori citazioni e frasi motivazionali per impegnars...
                            </h3>
                        </div>
                        
                        <div class="md:w-2/12 lg:w-3/12 w-2/12">
                            <div class="aspect-h-1 aspect-w-1 overflow-hidden rounded-lg">
                                <img width="960" height="640" src="https://media.borsainside.com/app/uploads/2022/08/23141707/Stretta-di-mano.jpg" class="object-cover object-center w-full h-full" alt="Stretta di mano tra uomini d&#039;affari e grafico con frecce verso l&#039;alto sullo sfondo" loading="lazy" srcset="https://media.borsainside.com/app/uploads/2022/08/23141707/Stretta-di-mano.jpg 960w, https://media.borsainside.com/app/uploads/2022/08/23141707/Stretta-di-mano-300x200.jpg 300w, https://media.borsainside.com/app/uploads/2022/08/23141707/Stretta-di-mano-768x512.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" />
                            </div>
                        </div>
                    </div>
                    <div class="news-author">
    <span class="font-sans">Leonardo C.</span>
    <span class="sm:block px-1 text-gray-400">|</span>
    <span class="font-sans">23/08/2022</span>
</div>                </a>
                
        </article>
                 <article>
                
                <a href="https://www.borsainside.com/news/eni-scopre-nuovo-giacimento-di-gas-al-largo-di-cipro/" title="Eni scopre nuovo giacimento di gas al largo di Cipro" class="relative group flex flex-col p-4 overflow-hidden bg-white rounded-lg lg:min-h-[114px] justify-between">
                    <div class="flex justify-between space-x-4">
                        
                        <div class="w-full">
                            <h3 class="news-title group-hover:text-primary text-xs">
                                Eni scopre nuovo giacimento di gas al largo di Cipro
                            </h3>
                        </div>
                        
                        <div class="md:w-2/12 lg:w-3/12 w-2/12">
                            <div class="aspect-h-1 aspect-w-1 overflow-hidden rounded-lg">
                                <img width="800" height="531" src="https://media.borsainside.com/app/uploads/2022/08/23105057/Piattaforma-gas.jpg" class="object-cover object-center w-full h-full" alt="piattaforma di gas naturale sul mare vista dall&#039;alto" loading="lazy" srcset="https://media.borsainside.com/app/uploads/2022/08/23105057/Piattaforma-gas.jpg 800w, https://media.borsainside.com/app/uploads/2022/08/23105057/Piattaforma-gas-300x199.jpg 300w, https://media.borsainside.com/app/uploads/2022/08/23105057/Piattaforma-gas-768x510.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />
                            </div>
                        </div>
                    </div>
                    <div class="news-author">
    <span class="font-sans">Leonardo C.</span>
    <span class="sm:block px-1 text-gray-400">|</span>
    <span class="font-sans">23/08/2022</span>
</div>                </a>
                
        </article>
                 <article>
                
                <a href="https://www.borsainside.com/news/prezzo-del-gas-europa-oltre-288-euro-stop-nord-stream-1-e-germania-sempre-piu-vicina-alla-recessione/" title="Prezzo del gas Europa oltre 288 euro. Stop Nord Stream 1 e Germania sempre più vicina alla recessione" class="relative group flex flex-col p-4 overflow-hidden bg-white rounded-lg lg:min-h-[114px] justify-between">
                    <div class="flex justify-between space-x-4">
                        
                        <div class="w-full">
                            <h3 class="news-title group-hover:text-primary text-xs">
                                Prezzo del gas Europa oltre 288 euro. Stop Nord Stream 1 ...
                            </h3>
                        </div>
                        
                        <div class="md:w-2/12 lg:w-3/12 w-2/12">
                            <div class="aspect-h-1 aspect-w-1 overflow-hidden rounded-lg">
                                <img width="1000" height="697" src="https://media.borsainside.com/app/uploads/2022/06/21175020/gas-pipeline.jpg" class="object-cover object-center w-full h-full" alt="tubatura gasdotto attraverso sconfinate superfici alberate" loading="lazy" srcset="https://media.borsainside.com/app/uploads/2022/06/21175020/gas-pipeline.jpg 1000w, https://media.borsainside.com/app/uploads/2022/06/21175020/gas-pipeline-300x209.jpg 300w, https://media.borsainside.com/app/uploads/2022/06/21175020/gas-pipeline-768x535.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />
                            </div>
                        </div>
                    </div>
                    <div class="news-author">
    <span class="font-sans">Leonardo C.</span>
    <span class="sm:block px-1 text-gray-400">|</span>
    <span class="font-sans">22/08/2022</span>
</div>                </a>
                
        </article>
                 <article>
                
                <a href="https://www.borsainside.com/news/bollette-dal-1-ottobre-i-costi-raddoppiano-aumenti-del-100-per-famiglie-e-imprese/" title="Bollette, dal 1° ottobre i costi raddoppiano. Aumenti del 100% per famiglie e imprese" class="relative group flex flex-col p-4 overflow-hidden bg-white rounded-lg lg:min-h-[114px] justify-between">
                    <div class="flex justify-between space-x-4">
                        
                        <div class="w-full">
                            <h3 class="news-title group-hover:text-primary text-xs">
                                Bollette, dal 1° ottobre i costi raddoppiano. Aumenti del...
                            </h3>
                        </div>
                        
                        <div class="md:w-2/12 lg:w-3/12 w-2/12">
                            <div class="aspect-h-1 aspect-w-1 overflow-hidden rounded-lg">
                                <img width="1000" height="633" src="https://media.borsainside.com/app/uploads/2022/06/18121419/Bollette.jpg" class="object-cover object-center w-full h-full" alt="calcolatrice, carte di credito, bollettini da pagare e gas acceso" loading="lazy" srcset="https://media.borsainside.com/app/uploads/2022/06/18121419/Bollette.jpg 1000w, https://media.borsainside.com/app/uploads/2022/06/18121419/Bollette-300x190.jpg 300w, https://media.borsainside.com/app/uploads/2022/06/18121419/Bollette-768x486.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />
                            </div>
                        </div>
                    </div>
                    <div class="news-author">
    <span class="font-sans">Leonardo C.</span>
    <span class="sm:block px-1 text-gray-400">|</span>
    <span class="font-sans">22/08/2022</span>
</div>                </a>
                
        </article>
                </section>
        

    </main>

    
    <aside class="lg:w-4/12 flex flex-col w-full space-y-4">
        <section class="widget ekqsfqbpds-8 ekqsfqbpds"><div class="a-single a-13"><a href="https://www.dukascopy.com/refpro/in.php?aHR0cHM6Ly93d3cuZHVrYXNjb3B5LmNvbS9sYW5kL3RyYWRpbmcvZXUvZm9yZXgvP2xhbmc9aXQKbmVtYWMtc2Vvd2ViLWJhbm5lcnMuY2hhbmdl" target="blank" rel="nofollow" style="width:300px; height:250px; overflow:hidden;">
<img class="lazy lazy-hidden" border="0" src="//www.borsainside.com/app/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://media.borsainside.com/app/uploads/2022/05/26103821/dukascopy.jpg" width="300" height="250" alt="Dukascopy - 50% di sconto sulle commissioni per sempre"><noscript><img border="0" src="https://media.borsainside.com/app/uploads/2022/05/26103821/dukascopy.jpg" width="300" height="250" alt="Dukascopy - 50% di sconto sulle commissioni per sempre"></noscript>
</a></div></section><section class="widget ekqsfqbpds-4 ekqsfqbpds"><h3>Criptovalute</h3><div class="a-single a-17"><div style="width:300px; height:600px;">
<iframe width="300" height="600" src="https://pages.etoro.com/widgets/widget-redesign/crypto-list-new-design/cryptocurrency/index.php?w_size=s_300x600&clickTag=null&disclaimerType=cysec&culture=it-it&affId=72396&bannerId=72396&etoroUrl=https://partners.etoro.com/aw.aspx?B=72396&A=72396&Task=Click&TargetUrl=&pageName%3DDefault%26clickTag%3Dnull"> </iframe>
</div></div></section><section class="widget ekqsfqbpds-6 ekqsfqbpds"><h3>Copia dai migliori traders</h3><div class="a-single a-11"><div id="pi_widget"></div>
<script src="https://pages.etoro.com/widgets/PI/js/w_create.js"></script>
<script>
//    size options: small, medium, large, wide
new PI_widget({
    settings:{
        w_size:`large`,
        culture:`it-it`,
        etoro_url:`https://partners.etoro.com/B7894_A72396_TClick.aspx`, 
        container:`pi_widget`, //if not set will be appended to body
        height: null //null or adjust your height
    }
});
</script>
<img src="https://partners.etoro.com/B7894_A72396_TClick.aspx" alt=" " width="1" height="1" data-skip-lazy data-no-lazy="1" style="display: none">
<img src="https://partners.etoro.com/B7894_A72396_TGet_ADVTrue.aspx" alt=" " width="1" height="1" data-skip-lazy data-no-lazy="1" style="display: none"></div></section><section class="widget nav_menu-2 widget_nav_menu"><h3>Altri contenuti</h3><ul id="menu-menu-sidebar" class="menu"><li class="menu-item menu-dati-macroeconomici"><a href="https://www.borsainside.com/servizi/calendario_dati_macroeconomici/">Dati macroeconomici</a></li>
<li class="menu-item menu-indicatori-macroeconomici"><a href="https://www.borsainside.com/indicatori/">Indicatori macroeconomici</a></li>
<li class="menu-item menu-tassi-dinteresse"><a href="https://www.borsainside.com/servizi/tassi-interesse/">Tassi d&#8217;interesse</a></li>
<li class="menu-item menu-indici-mondiali"><a href="https://www.borsainside.com/quotazioni/indici-mondiali/">Indici mondiali</a></li>
<li class="menu-item menu-notizie-di-borsa"><a href="https://www.borsainside.com/mercati_italiani/">Notizie di borsa</a></li>
<li class="menu-item menu-quotazione-nikkei"><a href="https://www.borsainside.com/servizi/grafico_nikkei/">Quotazione Nikkei</a></li>
<li class="menu-item menu-valute-in-tempo-reale"><a href="https://www.borsainside.com/servizi/valute-tempo-reale/">Valute in tempo reale</a></li>
<li class="menu-item menu-segnali-di-trading"><a href="https://www.borsainside.com/forex/68025-segnali-di-trading-come-funzionano-e-come-sfruttarli-al-meglio/">Segnali di trading</a></li>
<li class="menu-item menu-trimestrali"><a href="https://www.borsainside.com/servizi/calendario_trimestrali/">Trimestrali</a></li>
<li class="menu-item menu-webinar-trading"><a href="https://www.borsainside.com/forex/68000-trading-online-perche-e-importante-studiare-e-come-farlo-grazie-a-xtb/">Webinar trading</a></li>
</ul></section><section class="widget block-4 widget_block">
<div class="wp-block-group"><div class="wp-block-group__inner-container"><div class="wp-block-finanza-inside-block">
    <div class="widget-block-aside">
        <h4 class="text-primary hover:text-secondary widget-title py-2 mb-4 font-sans text-sm font-bold tracking-wider uppercase">
            <a href="/finanzainside/">Finanza Inside</a>
        </h4>
        <div class="aspect-w-5 aspect-h-2 overflow-hidden rounded-lg">
                            <img width="700" height="395" src="//www.borsainside.com/app/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://media.borsainside.com/app/uploads/2022/04/26103827/la-globalizzazione-e-finitay-secondo-goldmansachs-ora-siamo-in-slowbalization-o-newbalization.-ecco-cosa-sta-succedendo-1.jpg" class="lazy lazy-hidden object-cover object-center w-full h-full" alt="" loading="lazy" srcset="" data-srcset="https://media.borsainside.com/app/uploads/2022/04/26103827/la-globalizzazione-e-finitay-secondo-goldmansachs-ora-siamo-in-slowbalization-o-newbalization.-ecco-cosa-sta-succedendo-1.jpg 700w, https://media.borsainside.com/app/uploads/2022/04/26103827/la-globalizzazione-e-finitay-secondo-goldmansachs-ora-siamo-in-slowbalization-o-newbalization.-ecco-cosa-sta-succedendo-1-300x169.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /><noscript><img width="700" height="395" src="https://media.borsainside.com/app/uploads/2022/04/26103827/la-globalizzazione-e-finitay-secondo-goldmansachs-ora-siamo-in-slowbalization-o-newbalization.-ecco-cosa-sta-succedendo-1.jpg" class="object-cover object-center w-full h-full" alt="" loading="lazy" srcset="https://media.borsainside.com/app/uploads/2022/04/26103827/la-globalizzazione-e-finitay-secondo-goldmansachs-ora-siamo-in-slowbalization-o-newbalization.-ecco-cosa-sta-succedendo-1.jpg 700w, https://media.borsainside.com/app/uploads/2022/04/26103827/la-globalizzazione-e-finitay-secondo-goldmansachs-ora-siamo-in-slowbalization-o-newbalization.-ecco-cosa-sta-succedendo-1-300x169.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript>
                    </div>
        <p class="my-4 italic tracking-wide text-gray-500">La piccola enciclopedia della finanza</p>
                    <ul>
                                    <li>
                        <a href="https://www.borsainside.com/finanzainside/euro/"
                           title="Euro">
                            Euro
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.borsainside.com/finanzainside/dollaro/"
                           title="Dollaro">
                            Dollaro
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.borsainside.com/finanzainside/azioni/"
                           title="Azioni">
                            Azioni
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.borsainside.com/finanzainside/dow_jones/"
                           title="Dow Jones">
                            Dow Jones
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.borsainside.com/finanzainside/etf-exchange-traded-fund/"
                           title="ETF (Exchange Traded Fund)">
                            ETF (Exchange Traded Fund)
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.borsainside.com/finanzainside/finanza/"
                           title="Finanza">
                            Finanza
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.borsainside.com/finanzainside/futures/"
                           title="Futures">
                            Futures
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.borsainside.com/finanzainside/investimenti/"
                           title="Investimenti">
                            Investimenti
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.borsainside.com/finanzainside/piazza_affari/"
                           title="Piazza Affari">
                            Piazza Affari
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.borsainside.com/finanzainside/obbligazioni/"
                           title="Obbligazioni">
                            Obbligazioni
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.borsainside.com/finanzainside/titoli-borsa/"
                           title="Titoli Borsa">
                            Titoli Borsa
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.borsainside.com/finanzainside/wall_street/"
                           title="Wall Street">
                            Wall Street
                        </a>
                    </li>
                            </ul>
            </div>
    <div>
        
    </div>
</div>
</div></div>
</section>    </aside>

</div>
<InnerBlocks />  
<div class="bg-light header-banner lg:block hidden py-8">
    <div class="container flex items-center justify-center">
        <div class="g g-1"><div class="g-single a-15"><a href="https://www.fpmarkets.com/it/share-cfds/?fpm-affiliate-utm-source=Web/Ext&fpm-affiliate-pcode=W548-0522-borsainside.com-B069-69" rel="nofollow" title="+" target="_blank">
        <img src="https://media.borsainside.com/app/uploads/2022/05/26102242/IT_GOLD_970x90.jpg" width="970" height="90" border="0" alt="FPMarkets: gli spread più stretti su CDF dell'Oro" /></a></div></div>
    </div>
</div>

<footer class="py-8 mt-8 bg-gray-200">
    <div class="container space-y-1 text-sm text-center">

        <!-- Logo -->
        <a title="Borsainside" href="https://www.borsainside.com" class="flex items-center justify-between text-center">
            <img src="https://www.borsainside.com/app/themes/borsainside/public/images/logo-borsainside.svg?id=03a85dd2967746599fb3e779d47e5cda"
                 alt="Borsainside"
                 class=" lg:w-56 lg:block w-48 py-6 mx-auto text-3xl"/>
        </a>

        
        <ul class="md:flex-row md:space-x-4 md:space-y-0 children:transition-all children:duration-300 children:hover:text-secondary children:text-primary flex flex-col items-center justify-center mx-auto mb-4 space-x-0 space-y-2 font-semibold uppercase">
                    <li><a href="https://www.borsainside.com/info/chi-siamo/" title="Chi Siamo">
                    Chi Siamo
                </a>
            </li>
                    <li><a href="https://www.borsainside.com/info/mission/" title="Mission">
                    Mission
                </a>
            </li>
                    <li><a href="https://www.borsainside.com/info/pubblicita/" title="Pubblicità">
                    Pubblicità
                </a>
            </li>
            </ul>

        
        <ul class="lg:gap-4 flex items-center justify-center gap-6 pt-2">
            <li>
                <a href="https://www.facebook.com/borsainside" class="hover:bg-transparent">
                    <svg role="img" class="fill-primary lg:w-4 w-6" viewBox="0 0 24 24"
                            xmlns="http://www.w3.org/2000/svg"><title>Facebook</title>
                        <path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z"/>
                    </svg>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/borsainside" class="hover:bg-transparent">
                    <svg role="img" class="fill-primary lg:w-4 w-6" viewBox="0 0 24 24"
                            xmlns="http://www.w3.org/2000/svg"><title>Twitter</title>
                        <path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z"/>
                    </svg>
                </a>
            </li>
        </ul>

        <div class="block pt-4 mt-6">
            Consultando e utilizzando i servizi di questo sito si accettano le condizioni indicate nel <a href="/disclaimer/" title="disclaimer"><strong>disclaimer</strong></a> - <a href="/cookie-policy/" title="Cookies"><strong>cookies</strong></a><br />
Borsainside.com © 2004-2022 | P.IVA 04278590759 | Tutti i diritti riservati
        </div>

        <div class="pt-8 text-gray-600">
            <strong>&lt;/&gt;</strong> Realizzato da
            <a href="https://www.encodia.it"
                class="hover:text-primary text-gray-600" rel="nofollow"
                target="_blank" title="Web Agency di Sanremo">Encodia</a>
        </div>
    </div>
</footer>
</div><!-- #app -->

        <script>
            jQuery(".tabella-migliori-broker").ready(function () {
                if (750 <= jQuery(".tabella-migliori-broker").width()) {
                    jQuery(".tabella-migliori-broker tbody .tmb_vantaggi").css("font-size", "15px");
                }
            });
        </script>
        <!-- Errore, Annuncio (16) non è al momento disponibile a causa di pianificazione/impostazione del budget/geolocalizzazione/restrizioni per dispositivi mobili! --><style>.risk-warning{background:#fff;bottom:0;box-shadow:0 0 2px 2px rgba(0,0,1,.3);color:#333;left:0;position:fixed;width:100%;z-index:999}.risk-warning.top{bottom:auto;box-shadow:none;top:0}.risk-warning p{color:#333!important;font-size:12px!important;margin:0;padding:10px 0;text-align:center}.risk-warning p a{color:#333;font-weight:700;text-decoration:underline!important}.risk-warning p strong{margin:0;padding:0}@media screen and (max-width:1023px){.risk-warning.desktop{display:none}}@media screen and (min-width:1024px){.risk-warning.mobile{display:none}}@media screen and (max-width:767px){.risk-warning{display:none}}
</style><div class="risk-warning desktop"><p><a href="https://www.borsainside.com/info/disclaimer/" rel="nofollow" target="_blank">Avviso di rischio</a> - Il 78% di conti di investitori al dettaglio perdono denaro a causa delle negoziazioni in CFD. Valuti se può permettersi di correre questo alto rischio di perdere il Suo denaro.
</p></div><script id='adrotate-clicktracker-js-extra'>
var click_object = {"ajax_url":"https:\/\/www.borsainside.com\/wp\/wp-admin\/admin-ajax.php"};
</script>
<script src="/app/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js"></script><script id='gforms_recaptcha_recaptcha-js-extra'>
var gforms_recaptcha_recaptcha_strings = {"site_key":"6Led8ssUAAAAALa2pjkwy0YuUYQ8hrumx_7o6So7","ajaxurl":"https:\/\/www.borsainside.com\/wp\/wp-admin\/admin-ajax.php","nonce":"b23a650598"};
</script>
<script src="https://www.google.com/recaptcha/api.js?render=6Led8ssUAAAAALa2pjkwy0YuUYQ8hrumx_7o6So7&amp;ver=1.1"></script><script id='jquery-lazyloadxt-js-extra'>
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
</script>
<script src="/app/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.6.0"></script><script src="/app/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.6.0"></script><script id='jquery-lazyloadxt-extend-js-extra'>
var a3_lazyload_extend_params = {"edgeY":"10","horizontal_container_classnames":""};
</script>
<script src="/app/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.6.0"></script><script>
!function(){"use strict";var r,n={},e={};function t(r){var o=e[r];if(void 0!==o)return o.exports;var u=e[r]={exports:{}};return n[r].call(u.exports,u,u.exports,t),u.exports}t.m=n,r=[],t.O=function(n,e,o,u){if(!e){var f=1/0;for(l=0;l<r.length;l++){e=r[l][0],o=r[l][1],u=r[l][2];for(var i=!0,c=0;c<e.length;c++)(!1&u||f>=u)&&Object.keys(t.O).every((function(r){return t.O[r](e[c])}))?e.splice(c--,1):(i=!1,u<f&&(f=u));if(i){r.splice(l--,1);var a=o();void 0!==a&&(n=a)}}return n}u=u||0;for(var l=r.length;l>0&&r[l-1][2]>u;l--)r[l]=r[l-1];r[l]=[e,o,u]},t.n=function(r){var n=r&&r.__esModule?function(){return r.default}:function(){return r};return t.d(n,{a:n}),n},t.d=function(r,n){for(var e in n)t.o(n,e)&&!t.o(r,e)&&Object.defineProperty(r,e,{enumerable:!0,get:n[e]})},t.o=function(r,n){return Object.prototype.hasOwnProperty.call(r,n)},function(){var r={546:0,126:0,692:0};t.O.j=function(n){return 0===r[n]};var n=function(n,e){var o,u,f=e[0],i=e[1],c=e[2],a=0;if(f.some((function(n){return 0!==r[n]}))){for(o in i)t.o(i,o)&&(t.m[o]=i[o]);if(c)var l=c(t)}for(n&&n(e);a<f.length;a++)u=f[a],t.o(r,u)&&r[u]&&r[u][0](),r[u]=0;return t.O(l)},e=self.webpackChunk=self.webpackChunk||[];e.forEach(n.bind(null,0)),e.push=n.bind(null,e.push.bind(e))}()}();
//# sourceMappingURL=manifest.js.map
</script><script src="/app/themes/borsainside/public/scripts/vendor.js?id=566a7e4b5fd968e450d065337a82177f"></script><script src="/app/themes/borsainside/public/scripts/app.js?id=c7125738f7090dd9266d22ab57fa6ed7"></script><script src="/eadv.min.js"></script><script src="/wp/wp-includes/js/comment-reply.min.js?ver=6.0.1"></script><script src="/app/plugins/wp-rocket/assets/js/heartbeat.js?ver=3.12.0.3"></script></body>
</html>
