<!DOCTYPE HTML>
<html lang="it">
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<title>L'Onu fissa 17 obiettivi per salvare il mondo dal disastro dovuto ad una crisi sociale ed economica senza precedenti | Borsainside.com</title>
<meta name="description" content="La pandemia di Covid-19 ha accelerato un processo già in atto. L'allarme dell'ex segretario Onu: i prossimi 10 anni saranno cruciali per evitare un disastro">
<meta name="robots" content="index, follow">

<meta property="og:title" content="L'Onu fissa 17 obiettivi per salvare il mondo dal disastro dovuto ad una crisi sociale ed economica senza precedenti">
<meta property="og:description" content="La pandemia di Covid-19 ha accelerato un processo già in atto. L'allarme dell'ex segretario Onu: i prossimi 10 anni saranno cruciali per evitare un disastro">
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.borsainside.com/politica/76716-lonu-fissa-17-obiettivi-per-salvare-il-mondo-dal-disastro-dovuto-ad-una-crisi-sociale-ed-economica-senza-precedenti/">
<meta property="og:site_name" content="Borsainside.com - Borsa, forex, finanza, quotazioni petrolio e oro">
<meta property="article:publisher" content="https://www.facebook.com/borsainside">
<meta property="fb:app_id" content="226173420756698">
<meta property="og:image" content="https://www.borsainside.com/foto-articoli/2021/05/lonu-fissa-17-obiettivi-per-salvare-il-mondo-dal-disastro-dovuto-ad-una-crisi-sociale-ed-economica-senza-precedenti.jpg">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="application-name" content="Borsainside.com">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-square70x70logo" content="https://static.borsainside.com/images/win/tiny.png">
<meta name="msapplication-square150x150logo" content="https://static.borsainside.com/images/win/square.png">
<meta name="msapplication-wide310x150logo" content="https://static.borsainside.com/images/win/wide.png">
<meta name="msapplication-square310x310logo" content="https://static.borsainside.com/images/win/large.png">
<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.borsainside.com/feed/feed.php&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.borsainside.com/feed/feed.php&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.borsainside.com/feed/feed.php&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.borsainside.com/feed/feed.php&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.borsainside.com/feed/feed.php&amp;id=5; cycle=1">
<script type="application/ld+json">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</script>
<link rel="canonical" href="https://www.borsainside.com/politica/76716-lonu-fissa-17-obiettivi-per-salvare-il-mondo-dal-disastro-dovuto-ad-una-crisi-sociale-ed-economica-senza-precedenti/">
<link rel="amphtml" href="https://www.borsainside.com/politica/76716-lonu-fissa-17-obiettivi-per-salvare-il-mondo-dal-disastro-dovuto-ad-una-crisi-sociale-ed-economica-senza-precedenti/amp/">
<link href="https://www.borsainside.com/min/g=css-desktop&amp;1615623680" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.borsainside.com/feed/feed.php">
<link rel="shortcut icon" href="https://www.borsainside.com/favicon.ico">
<link rel="image_src" href="https://static.borsainside.com/images/logo-fb.png">
<link rel="apple-touch-icon" href="https://static.borsainside.com/images/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.borsainside.com/images/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.borsainside.com/images/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.borsainside.com/images/touch-icon-ipad-retina.png">
<link rel="dns-prefetch" href="//facebook.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//pubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//stats.g.doubleclick.net">
<link rel="dns-prefetch" href="//plusone.google.com">
<script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
            ga('create', 'UA-2415367-1', 'auto');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');
        </script>
<script>var eadv_borsainside_banners = true;</script>
</head>
<body>
<div id="fb-root"></div>
<div id="page">
<header id="header" class="container-fluid">
<div class="container" style="position: relative; background: #fff">
<div class="row">
<div id="container-logo" class="col-md-3">
<div id="logo">
<a href="https://www.borsainside.com/" title="Borsainside.com">
<img src="https://www.borsainside.com/images/logo-borsainside.png" width="208" height="34" alt="Borsainside.com">
<span>Borsa, Trading, Quotazioni - Borsainside.com</span>
</a>
<span class="title">Borsa, Trading, Quotazioni</span>
<time class="site-date" datetime="2021-05-24T11:40:28+02:00">lunedì, 24 maggio 2021</time>
</div>
</div>
<div id="container-quotes" class="col-md-9">
<span class="loading"><i class="loading glyphicon glyphicon-refresh glyphicon-spin"></i> Caricamento dati in corso...</span>
</div>
</div>
</div>
<div class="main-nav container-fluid">
<div class="container">
<div class="row">
<div class="col-md-12">
<nav role="navigation">
<div id="navbar" class="navbar-collapse collapse">
<ul class="navigation nav navbar-nav navbar-left">

<li><a href="https://www.borsainside.com/forex/" title="Forex: ultimi aggiornamenti">Forex</a></li> 
<li><a href="https://www.borsainside.com/criptovalute/" title="Criptovalute: ultimi aggiornamenti">Criptovalute</a></li> 
<li><a href="https://www.borsainside.com/mercati_usa/" title="Borsa: notizie che muovono Wall Street">Borsa Americana</a></li> 
<li><a href="https://www.borsainside.com/mercati_europei/" title="Notizie sulle borse europee, Borsa di Francoforte, Borsa di Londra, Borsa di Parigi">Borse Europee</a></li> 
<li><a href="https://www.borsainside.com/mercati_italiani/" title="Borsa italiana oggi azioni">Borsa Italiana</a></li> 
<li><a href="https://www.borsainside.com/mercati_asiatici/" title="Notize sulle borse asiatiche, Borsa di Tokyo, Borsa di Shanghai, Borsa di Hong Kong">Borse Asiatiche</a></li> 
<li><a href="https://www.borsainside.com/mercati_emergenti/" title="Notizie di borsa sui mercati emergenti, borse dell'America Latina e borse dell'Europa dell'Est">Paesi Emergenti</a></li> 
<li class="dropdown" role="presentation">
<a href="https://www.borsainside.com/trading/" title="Trading Online: Guida" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Trading <span class="caret"></span></a>
<ul class="dropdown-menu">
<li><a href="https://www.borsainside.com/trading/" title="Trading Online: Guida">Trading Online</a></li>
<li><a href="https://www.borsainside.com/trading/71610-migliori-broker-forex-e-cfd/" title="Migliori broker forex e CFD">Migliori Broker Forex e Cfd</a></li>
<li><a href="https://www.borsainside.com/trading/73520-investire-in-borsa-online-da-zero-come-iniziare-guida/" title="Come iniziare a investire in Borsa online">Investire in Borsa</a></li>
<li><a href="https://www.borsainside.com/trading/73127-come-e-dove-investire-oggi/" title="Come e dove investire oggi">Come investire oggi</a></li>
<li><a href="https://www.borsainside.com/trading/72465-dove-e-come-comprare-bitcoin-migliori-siti/" title="Migliori siti dove comprare Bitcoin">Dove Comprare Bitcoin</a></li>
<li><a href="https://www.borsainside.com/trading/72396-comprare-azioni-una-guida-rapida-su-come-funziona/" title="Guiada rapida su come comprare azioni">Comprare Azioni</a></li>
<li><a href="https://www.borsainside.com/trading/social-trading-cosa-e-come-funziona-copy-trading-etoro/" title="Come funziona il Copy Trading di eToro">Social Trading</a></li>
<li><a href="https://www.borsainside.com/trading/migliori-trader-i-piu-ricchi-i-piu-bravi-italiani-come-copiare-da-loro/" title="Come copiare dai migliori trader italiani">Migliori Trader</a></li>
</ul>
</li>
<li><a href="https://www.borsainside.com/vai/etoro/" class="btn-demo" target="_blank" rel="sponsored nofollow"><i class="glyphicon glyphicon-thumbs-up"></i> Trading Demo</a></li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</div>
<div class="sub-nav container-fluid">
<div class="container">
<div class="row">
<div class="col-md-12">
<nav>
<ul class="navigation">
<li><a href="https://www.borsainside.com/servizi/quotazione_petrolio/" title="Prezzo del petrolio in tempo reale e quotazioni dei principali titoli petroliferi">Petrolio</a>
</li>
<li><a href="https://www.borsainside.com/quotazioni/quotazione-oro/" title="Prezzo dell'oro in tempo reale e quotazioni dei principali titoli auriferi">Oro</a>
</li>
<li><a href="https://www.borsainside.com/servizi/quotazioni-metalli/" title="Quotazioni e grafici dei principali metalli preziosi">Metalli</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/fintech/" title="FinTech, cos'è la Tecnofinanza">FinTech</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/macroeconomia/" title="Analisi Macroeconomiche">Macroeconomia</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/risparmio-gestito/" title="Risparmio Gestito">Risparmio Gestito</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/certificates/" title="Tutto sui Certificates">Certificates</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/fisco/" title="Fisco e Tasse: guide fiscali su tasse e tributi">Fisco</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/politica/" title="">Politica</a>
</li>
<li><a class="sub-category" href="https://www.borsainside.com/news/" title="">News</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/motori/" title="Ultime novità sul mondo Auto e Moto">Motori</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/ambiente/" title="Ecosistema e salvaguardia ambientale">Ambiente</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/tech/" title="Ultime novità tecnologiche">Tech</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="container">
<div class="row main-row">
<div class="col-md-8 content">
<article class="main">
<ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="https://www.borsainside.com" title="Borsa italiana" class="home" itemprop="item"><span itemprop="name">Borsa italiana</span></a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="https://www.borsainside.com/politica/" title="POLITICA" itemprop="item"><span itemprop="name">Politica</span></a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="current" itemprop="name">L'Onu fissa 17 obiettivi per salvare il mondo dal disastro dovuto ad una crisi sociale ed economica senza precedenti</span>
<meta itemprop="position" content="3" />
</li>
</ol>
<h1 class="title">L'Onu fissa 17 obiettivi per salvare il mondo dal disastro dovuto ad una crisi sociale ed economica senza precedenti</h1>
<section>
<header>
<div class="postmeta">
<span class="author" style="padding-right:5px"><i class="glyphicon glyphicon-user"></i> di Leonardo Cortese | </span>
<span class="date"><i class="glyphicon glyphicon-calendar"></i> 24-05-2021</span>
</div>
</header>
<div class="entry post">
<div id="articleBody">
<div class="imgcont">
<img src="https://www.borsainside.com/foto-articoli/2021/05/lonu-fissa-17-obiettivi-per-salvare-il-mondo-dal-disastro-dovuto-ad-una-crisi-sociale-ed-economica-senza-precedenti.jpg" alt="L'Onu fissa 17 obiettivi per salvare il mondo dal disastro dovuto ad una crisi sociale ed economica senza precedenti" width="700" height="435" title="L'Onu fissa 17 obiettivi per salvare il mondo dal disastro dovuto ad una crisi sociale ed economica senza precedenti" />
<div>
</div>
</div>
<h2 class="description">La pandemia di Covid-19 ha accelerato un processo già in atto. L'allarme dell'ex segretario Onu: i prossimi 10 anni saranno cruciali per evitare un disastro</h2>
<div class="socials-shares">
<nav class="socials">
<a class="facebook" rel="external nofollow" href="https://www.facebook.com/sharer.php?u=https://www.borsainside.com/politica/76716-lonu-fissa-17-obiettivi-per-salvare-il-mondo-dal-disastro-dovuto-ad-una-crisi-sociale-ed-economica-senza-precedenti/" target="_blank">Facebook</a>
<a class="twitter" rel="external nofollow" href="https://twitter.com/share?url=https://www.borsainside.com/politica/76716-lonu-fissa-17-obiettivi-per-salvare-il-mondo-dal-disastro-dovuto-ad-una-crisi-sociale-ed-economica-senza-precedenti/&text=&via=borsainside" target="_blank">Twitter</a>
<a class="linkedin" rel="external nofollow" href="https://www.linkedin.com/shareArticle?url=https://www.borsainside.com/politica/76716-lonu-fissa-17-obiettivi-per-salvare-il-mondo-dal-disastro-dovuto-ad-una-crisi-sociale-ed-economica-senza-precedenti/&title=" target="_blank">LinkedIn</a>
</nav>
</div>
<p>L'arrivo del <strong>Covid-19</strong>, e con esso la decisione dei governi di alcuni Paesi del mondo di gestire l'emergenza attraverso <strong>lockdown e restrizioni</strong>, non ha fatto altro che accelerare un processo che in realtà era già in corso.</p>
<p>Il mondo si trova ora in una situazione di estrema instabilità. Su <strong><em>Money.it</em> </strong>si parla di un Pianeta <strong>sull'orlo del baratro</strong>, facendo seguito alle <strong>recenti dichiarazioni dell'ex segretario dell'Onu</strong> il quale ha lanciato l'allarme sulle numerose <strong>crisi attualmente in corso che ne minacciano la stabilità sociale ed economica</strong>.</p>
<p>Stabilità invero ampiamente compromessa non tanto per la comparsa del nuovo Coronavirus quanto per la <strong>gestione politica dell'emergenza</strong> che nelle grandi economie occidentali in particolare ma non solo, è stata improntata su <strong>pesanti limitazioni dei diritti individuali</strong> a cominciare dal diritto al lavoro, con <strong>conseguente crisi economica e sociale</strong> senza precedenti e, probabilmente, senza ritorno.</p>
<p><strong>Ban Ki-moon, ex segretario dell'Onu</strong> ha avvertito i governi delle maggiori economie mondiali di quali sono i rischi rappresentati dalla situazione attuale, spiegando che le scelte che verranno operate <strong>nei prossimi 10 anni</strong> saranno di importanza determinante per riuscire ad evitare diversi disastri.</p>
<p>Ma quali sono esattamente questi rischi? L'ex segretario dell'Onu accenna al problema del <strong>cambiamento climatico</strong>, dell'<strong>emergenza acqua</strong>, ma si parla anche delle disuguaglianze di genere e non solo.</p>
<h2>Ban Ki-moon: "2 miliardi di persone non hanno acqua potabile"</h2>
<p>Non è esattamente il Covid-19 il principale problema di circa un terzo della popolazione del Pianeta. L'ex segretario generale delle Nazioni Unite, Ban Ki-moon, ha infatti spiegato che attualmente <strong>nel mondo "ci sono ancora 2 miliardi di persone che non hanno acqua potabile</strong> sicura, più 1,5 miliardi che non hanno elettricità e ci sono più di 60 milioni di scolari che non vanno a scuola, nemmeno la scuola elementare...".</p>
<p>Ban Ki-moon è stato alla <strong>guida dell'ONU tra il 2007 e il 2016</strong>, e ora lo vediamo intento a lanciare un allarme che arriva nelle case di milioni di cittadini americani e non attraverso la <strong><em>CNBC</em></strong>.</p>
<p>Ora è arrivato il momento di intervenire per cambiare rotta, perché quello che accadrà nei prossimi 10 anni sarà determinante per evitare che la situazione sfugga di mano.<strong> Nei prossimi 10 anni si dovrà lavorare sugli obiettivi di sviluppo sostenibile</strong> delle Nazioni Unite perseguendo i <strong>17 obiettivi creati dall'Onu</strong> stessa attraverso i quali si intende agire sulla <strong>sostenibilità economica, sociale e ambientale entro il 2030</strong>.</p>
<p>E se si dovesse fallire, se i risultati non dovessero arrivare, allora le conseguenza sull'intero Pianeta saranno disastrose. Si tratterebbe di un fallimento globale che porterebbe ad ancor più povertà e disuguaglianza sociale, <strong>carenza di beni primari a cominciare dall'acqua</strong> con conseguenti <strong>perdite economiche e conflitti sociali</strong>.</p>
<h2>Acqua e ambiente due obiettivi fondamentali per evitare il disastro</h2>
<p>Parlando con l'ex segretario delle Nazioni Unite, <strong>Patrick Verkooijen, CEO del Global Center for Adaptation</strong>, ha spiegato che "siamo assolutamente <strong>impreparati per la prossima crisi, l'emergenza climatica</strong>".</p>
<p><strong>"Il 90% di tutti i disastri naturali sono legati all'acqua"</strong> ha poi sottolineato Verkooijen "più inondazioni, più siccità, più tempeste, più incendi. Negli ultimi due decenni questi disastri climatici sono raddoppiati. Mezzo milione di persone hanno perso la vita e oltre 2.000 miliardi di dollari sono state le perdite economiche".</p>
<p>Quello che ha affermato il CEO del Global Center for Adaptation è confermato dai dati ufficiali, secondo i quali nel corso del <strong>2017</strong> tre tempeste hanno avuto un costo per l'economia degli Stati Uniti, di circa <strong>265 miliardi di dollari</strong>. Una sola tempesta verificatasi nel <strong>2020</strong> ha causato danni per circa <strong>55 miliardi di dollari</strong> sempre negli USA.</p>
<p>Il rischio è che a questa emergenza se ne aggiungano altre, come peraltro sta avvenendo con l'impennata del numero di <strong><a href="https://www.borsainside.com/news/76268-coldiretti-56-milioni-di-italiani-in-condizioni-di-poverta-assoluta-mai-cosi-tanti-poveri-dallinizio-del-secolo/">persone in condizioni di povertà assoluta</a></strong> e la <strong><a href="https://www.borsainside.com/news/75977-tra-lockdown-e-limitazioni-anti-covid-litalia-diventa-uno-dei-paesi-col-piu-alto-tasso-di-disuguaglianza-deuropa/">crescita esponenziale delle disuguaglianze</a></strong> sociali dovute a lockdown e restrizioni imposte in chiave anti-Covid in molti Paesi del mondo.</p>
<p>Se alle emergenze in corso si aggiungono anche <strong>carenza alimentare, mancanza di istruzione, città sempre meno sicure</strong>, i possibili scenari futuri non possono che offrire un quadro che definire allarmante è un eufemismo.</p>
<div class="clearfix">
<span class="copyright pull-right">©RIPRODUZIONE RISERVATA</span>
</div>
</div>
</div> 
</section>
<section>
<div class="widgettitle">
<h3 class="related-articles">Lascia un commmento</h3>
</div>
<div class="fb-comments" data-href="https://www.borsainside.com/politica/76716-lonu-fissa-17-obiettivi-per-salvare-il-mondo-dal-disastro-dovuto-ad-una-crisi-sociale-ed-economica-senza-precedenti/" data-width="728" data-numposts="5"></div>
</section>
</article>
<section>
<section class="finanzainside featured row">
<div class="widgettitle"><i></i>
<h3>Le ultime news di POLITICA</h3>
</div>
<ul class="related recent">
<li class="clearfix">
<div class="col-md-3 thumbnail">
<img src="/foto-articoli/2021/05/cosa-dice-il-ddl-zan-contro-lomofobiay-ecco-una-rapida-analisi-dei-contenuti-del-decreto-punto-per-punto.jpg" alt="Cosa dice il ddl Zan contro l'omofobia? Ecco una rapida analisi dei contenuti del decreto punto per punto" title="Cosa dice il ddl Zan contro l'omofobia? Ecco una rapida analisi dei contenuti del decreto punto per punto" width="700" height="481" />
</div>
<div class="col-md-9">
<h4><a href="https://www.borsainside.com/politica/76712-cosa-dice-il-ddl-zan-contro-lomofobia-ecco-una-rapida-analisi-dei-contenuti-del-decreto-punto-per-punto/" title="Cosa dice il ddl Zan contro l'omofobia? Ecco una rapida analisi dei contenuti del decreto punto per punto">Cosa dice il ddl Zan contro l'omofobia? Ecco una rapida analisi dei contenuti del decreto punto per punto</a></h4>
<div class="entry"><p>Nel ddl Zan contro l'omofobia presente la distinzione tra propaganda e istigazione a tutela della libertà di espressione e di opinione</p></div>
</div>
</li>
<li class="clearfix">
<div class="col-md-3 thumbnail">
<img src="/foto-articoli/2021/05/coprifuoco-alle-23-dal-19-maggio-e-arriva-la-zona-bianca-per-le-prime-sei-regioni-ecco-quali-sono.jpg" alt="Coprifuoco alle 23 dal 19 maggio e arriva la zona bianca per le prime sei Regioni, ecco quali sono" title="Coprifuoco alle 23 dal 19 maggio e arriva la zona bianca per le prime sei Regioni, ecco quali sono" width="700" height="463" />
</div>
<div class="col-md-9">
<h4><a href="https://www.borsainside.com/politica/76673-coprifuoco-alle-23-dal-19-maggio-e-arriva-la-zona-bianca-per-le-prime-sei-regioni-ecco-quali-sono/" title="Coprifuoco alle 23 dal 19 maggio e arriva la zona bianca per le prime sei Regioni, ecco quali sono">Coprifuoco alle 23 dal 19 maggio e arriva la zona bianca per le prime sei Regioni, ecco quali sono</a></h4>
<div class="entry"><p>Nelle Regioni in zona bianca niente coprifuoco. Restano in vigore solo distanziamento sociale e obbligo di mascherina</p></div>
</div>
</li>
<li class="clearfix">
<div class="col-md-3 thumbnail">
<img src="/foto-articoli/2021/05/il-regno-unito-corre-ai-ripari-per-la-variante-indiana-accelerando-con-le-vaccinazioni-anti-covid.jpg" alt="Il Regno Unito corre ai ripari per la variante indiana accelerando con le vaccinazioni anti-Covid" title="Il Regno Unito corre ai ripari per la variante indiana accelerando con le vaccinazioni anti-Covid" width="700" height="437" />
</div>
<div class="col-md-9">
<h4><a href="https://www.borsainside.com/politica/76655-il-regno-unito-corre-ai-ripari-per-la-variante-indiana-accelerando-con-le-vaccinazioni-anti-covid/" title="Il Regno Unito corre ai ripari per la variante indiana accelerando con le vaccinazioni anti-Covid">Il Regno Unito corre ai ripari per la variante indiana accelerando con le vaccinazioni anti-Covid</a></h4>
<div class="entry"><p>La variante indiana rischia di compromettere le aperture del Regno Unito? Johnson "potrebbe rappresentare un serio ostacolo ai nostri progressi"</p></div>
</div>
</li>
</ul>
</section>
</section>
</div>
<aside class="col-md-4 sidebar-right">
<div class="widget follow-us">
<ul class="box-socials">
<li class="facebook opacity1">
<a href="https://www.facebook.com/borsainside" target="_blank" rel="nofollow" title="Seguici su Facebook">Seguici su
Facebook</a>
</li>
<li class="twitter opacity1">
<a href="https://twitter.com/borsainside" target="_blank" rel="nofollow" title="Segui Borsainside.com su Twitter">Borsainside
su Twitter</a>
</li>
</ul>
</div>
<div class="widgettitle"><h4>Investi senza commissioni</h4></div>
<div class="widget-adv">
<div id="etoro-widget"></div>
<script type="text/javascript">
        window['widgetSettings']= { 
            feedType:'cryptocurrency', 
            pageName:'Default', 
            container:'etoro-widget', 
            culture: 'it-it', 
            isEtoro:true, 
            clickTag:'', 
            w_size:'s_300X250', 
            etoroUrl: "https://med.etoro.com/B15476_A72396_TClick_ADVTrue.aspx" 
        } </script>
<script src="https://pages.etoro.com/widgets/widget-redesign/stocks-list/iframe-creator.js" type="text/javascript"></script>

</div>
<div class="widget-adv">
<div class="widgettitle"><h4>BROKER DEL MESE</h4></div>

<iframe src="//g4shift.engine.adglare.net/?978846588&iframe" width="336" height="280" scrolling="no" style="margin:0px; border:0px;"></iframe>
</div>
<div class="widget-adv">
<div class="widgettitle"><h4>Copia i migliori traders</h4></div>
<div class="etoro-social-widget"><div class="logo"><img src="/images/adv/etoro-logo-white.png" alt="eToro logo"></div><h3 class="etoro-custom-table-title">Pensi di poter fare di meglio?</h3><div class="etoro-widget-description">Incontra i nostri astri nascenti e distingui i traders selezionati con cura dai nostri esperti eToro.</div><div class="pi_user_container"><div class="user-data"><div class="username">jaynemesis</div><div class="info-user-row"><span class="info-descr small">Guadagno</span><span class="guadagno">78.68%</span></div><div class="info-user-row"><span class="copiatori small">32241</span><span class="info-descr small">Copiatori</span></div></div><div class="copia"><a href="http://partners.etoro.com/aw.aspx?B=7894&A=72396&Task=Click&TargetURL=https%3A%2F%2Fwww.etoro.com%2Fit%2Fpeople%2Fjaynemesis" rel="nofollow" target="_blank">copia</a></div></div><div class="pi_user_container"><div class="user-data"><div class="username">JeppeKirkBonde</div><div class="info-user-row"><span class="info-descr small">Guadagno</span><span class="guadagno">66.23%</span></div><div class="info-user-row"><span class="copiatori small">23430</span><span class="info-descr small">Copiatori</span></div></div><div class="copia"><a href="http://partners.etoro.com/aw.aspx?B=7894&A=72396&Task=Click&TargetURL=https%3A%2F%2Fwww.etoro.com%2Fit%2Fpeople%2FJeppeKirkBonde" rel="nofollow" target="_blank">copia</a></div></div><div class="pi_user_container"><div class="user-data"><div class="username">rubymza</div><div class="info-user-row"><span class="info-descr small">Guadagno</span><span class="guadagno">55.24%</span></div><div class="info-user-row"><span class="copiatori small">19978</span><span class="info-descr small">Copiatori</span></div></div><div class="copia"><a href="http://partners.etoro.com/aw.aspx?B=7894&A=72396&Task=Click&TargetURL=https%3A%2F%2Fwww.etoro.com%2Fit%2Fpeople%2Frubymza" rel="nofollow" target="_blank">copia</a></div></div><div class="pi_user_container"><div class="user-data"><div class="username">Wesl3y</div><div class="info-user-row"><span class="info-descr small">Guadagno</span><span class="guadagno">62.01%</span></div><div class="info-user-row"><span class="copiatori small">19850</span><span class="info-descr small">Copiatori</span></div></div><div class="copia"><a href="http://partners.etoro.com/aw.aspx?B=7894&A=72396&Task=Click&TargetURL=https%3A%2F%2Fwww.etoro.com%2Fit%2Fpeople%2FWesl3y" rel="nofollow" target="_blank">copia</a></div></div><div class="pi_user_container"><div class="user-data"><div class="username">Richardstroud</div><div class="info-user-row"><span class="info-descr small">Guadagno</span><span class="guadagno">37.27%</span></div><div class="info-user-row"><span class="copiatori small">17136</span><span class="info-descr small">Copiatori</span></div></div><div class="copia"><a href="http://partners.etoro.com/aw.aspx?B=7894&A=72396&Task=Click&TargetURL=https%3A%2F%2Fwww.etoro.com%2Fit%2Fpeople%2FRichardstroud" rel="nofollow" target="_blank">copia</a></div></div><div class="pi_user_container"><div class="user-data"><div class="username">CPHequities</div><div class="info-user-row"><span class="info-descr small">Guadagno</span><span class="guadagno">77.02%</span></div><div class="info-user-row"><span class="copiatori small">12779</span><span class="info-descr small">Copiatori</span></div></div><div class="copia"><a href="http://partners.etoro.com/aw.aspx?B=7894&A=72396&Task=Click&TargetURL=https%3A%2F%2Fwww.etoro.com%2Fit%2Fpeople%2FCPHequities" rel="nofollow" target="_blank">copia</a></div></div><div class="rischi">Le prestazioni passate non sono indicative per i risultati futuri. Trading in CFD. Il tuo capitale è a rischio.</div><div class="widget-footer"><a target="_blank" href="https://partners.etoro.com/aw.aspx?B=7894&A=72396&task=Click&TargetUrl=http://www.etoro.com/popular-investor/?culture=it-it">DIVENTA UN POPULAR INVESTOR</a></div></div>
</div>
<div class="widget-adv">
<div class="widgettitle"><h4>DEMO GRATUITA</h4></div>
<iframe style="width:320px; height:790px;" frameborder="0" scrolling="no" src="https://marketools.plus500.com/Widgets/RegistrationWidget?langcode=it&id=3047&tags=widg+registration&pl=2"></iframe>
</div>
<div class="widget">
<div class="widgettitle"><h4>Altri contenuti</h4></div>
<ul class="list-group">
<li class="list-group-item"><a href="https://www.borsainside.com/servizi/calendario_dati_macroeconomici/" title="Dati macroeconomici">Dati macroeconomici</a> &bull; <a href="https://www.borsainside.com/indicatori/" title="Gli indicatori macroeconomici degli USA">Indicatori Macroeconomici</a></li>
<li class="list-group-item disabled"><a href="https://www.borsainside.com/servizi/tassi-interesse/" title="I tassi d'interesse delle principali banche centrali">Tassi
d'interesse</a> &bull; <a href="https://www.borsainside.com/quotazioni/indici-mondiali/" title="Le quotazioni dei più importanti indici mondiali">Indici
Mondiali</a>
</li>
<li class="list-group-item"><a href="https://www.borsainside.com/mercati_italiani/" title="Tutte le principali notizie che muovono le borse internazionali">Notizie
di borsa</a> &bull; <a href="https://www.borsainside.com/servizi/grafico_nikkei/" title="Il Nikkei è il principale indice della Borsa di Tokyo">Quotazione
Nikkei</a></li>
<li class="list-group-item disabled"><a href="https://www.borsainside.com/servizi/valute-tempo-reale/" title="I tassi d'interesse delle principali banche centrali">Valute
in tempo reale</a> &bull; <a href="https://www.borsainside.com/forex/68025-segnali-di-trading-come-funzionano-e-come-sfruttarli-al-meglio/">Segnali
di Trading</a></li>
<li class="list-group-item"><a href="https://www.borsainside.com/servizi/calendario_trimestrali/" title="Calendario dei trimestrali">Trimestrali</a> &bull; <a href="https://www.borsainside.com/forex/68000-trading-online-perche-e-importante-studiare-e-come-farlo-grazie-a-xtb/" title="Studiare come fare Trading Online">Webinar Trading</a></li>
</ul>
</div>
<div class="widget finanzainside">
<div class="widgettitle widgetheader"><h4><a href="https://www.borsainside.com/finanzainside/" title="Enciclopedia della finanza">Finanzainside</a></h4></div>
<small>La piccola enciclopedia della finanza</small>
<ul class="links">
<li class="link"><a href="https://www.borsainside.com/finanzainside/euro/" title="Euro - Finanza">Euro</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/dollaro/" title="Dollaro - Finanza">Dollaro</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/azioni/" title="Azioni - Finanza">Azioni</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/dow_jones/" title="Dow Jones - Finanza">Dow
Jones</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/etf/" title="ETF - Finanza">ETF</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/finanza/" title="Finanza">Finanza</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/futures/" title="Futures - Finanza">Futures</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/investimenti/" title="Investimenti - Finanza">Investimenti</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/piazza_affari/" title="Piazza Affari - Finanza">Piazza Affari</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/obbligazioni/" title="Obbligazioni - Finanza">Obbligazioni</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/titoli-borsa/" title="Titoli Borsa - Finanza">Titoli Borsa</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/wall_street/" title="Wall Street - Finanza">Wall Street</a></li>
</ul>
</div>
<div class="widget-adv">
<a href="https://www.dukascopy.com/refpro/in.php?r=nemac-seoweb-borsa.article.banner&url=https%3A%2F%2Fwww.dukascopy.com%2Fland%2Ftrading%2Feu%2Fforex%2F%3Flang%3Dit&utm_source=nemac&utm_medium=seoweb&utm_campaign=borsa.article" target="blank" rel="nofollow">
<img border="0" src="https://www.borsainside.com/images/adv/336x280-dukascopy.jpg" width="336" height="280" alt="Dukascopy">
</a>
</div>
</aside>
<article>
<section class="row adv-plus500">
<div class="market-news best-broker">
<div class="mkttitle">
<h4>Miglior Broker Consigliato</h4>
</div>
<div class="widget-adv">
<a href="https://www.plus500.it/?id=3047&pl=2" rel="nofollow" title="+" target="_blank">
<img src="https://cdn.plus500.com/Media/Banners/970x90/34800.gif?set=Gold_black_new&language=IT&country=IT" width="970" height="90" border="0" alt="+" />
</a>
</div>
</div>
</section>
</article>
</div>
</div>
<div class="bottom">
<div class="container">
<div class="row">
<ul class="linkgroup col-md-3 text-center">
<li><a href="https://www.borsainside.com/info/chi-siamo/" title="Borsainside.com: chi siamo">Chi siamo</a>
</li>
</ul>
<ul class="linkgroup col-md-3 text-center">
<li><a href="https://www.borsainside.com/info/mission/" title="La mission di Borsainside.com">Mission</a>
</li>
</ul>
<ul class="linkgroup col-md-3 text-center">
<li><a href="https://www.borsainside.com/info/pubblicita/" title="Pubblicità su Borsainside.com">Pubblicità</a></li>
</ul>
<ul class="linkgroup col-md-3 text-center">
<li><a href="https://www.borsainside.com/news/webmaster.php" title="Pubblicità su Borsainside.com" rel="nofollow">Strumenti Webmaster</a></li>
</ul>
</div>
</div>
</div>
<footer id="footer" class="container">
<p class="policies">Consultando e utilizzando i servizi di questo sito si accettano le condizioni indicate nel <a href="https://www.borsainside.com/info/disclaimer/" title="Termini e condizioni di utilizzo" rel="nofollow">disclaimer</a>
- <a href="https://www.borsainside.com/info/cookies/" title="Informativa estesa sull'utilizzo dei cookies" rel="nofollow">cookies</a> <br /> <a href="https://www.borsainside.com">Borsainside.com</a> &copy; 2004-2020 | P.IVA 04278590759 |
Tutti i diritti riservati</p>
<div class="disclaimer">
<strong>Avviso di rischio</strong>: Il 74-89 % dei conti di investitori al dettaglio perde denaro quando negozia CFD. Dovresti considerare se puoi permetterti di correre il rischio elevato di perdere i tuoi soldi.
</div>
</footer>
</div>
<div id="adv-broker-overlayer">
<div class="adv-broker-overlayer-image" style="text-align: center;">
<img src="https://www.borsainside.com/images/adv/plus500.jpg" alt="Plus500" width="380" />
</div>
<a title="Chiudi" class="adv-broker-overlayer-close" href="javascript: void(0);"></a>
<div style="padding: 20px;">
<p><span style="font-size: 16px;">
<strong>Reagisci alla volatilità dei mercati</strong>
</span></p>
<p>Il sell-off del mercato globale continua con l'evolversi di una potenziale crisi finanziaria e occasioni di
acquisto/entrata sui mercati finanziari.</p>
<p><strong>Non perdere la tua prossima opportunità:</strong></p>
<ul>
<li>
Negozia sui mercati con spread stretti
</li>
<li>
Ottieni il controllo impostando avvisi sui prezzi e strumenti di gestione dei rischi
</li>
<li>
Senza commissioni
</li>
<li>
Fai trading di CFD su Azioni, Indici, Forex e Criptovalute
Acquisisci il controllo
</li>
</ul>
<p><strong>Usa i nostri strumenti e caratteristiche avanzate per acquisire il controllo del tuo conto:</strong>
</p>
<ul>
<li>Stop Limit / Stop Loss / Trailing Stop</li>
<li>Stop garantito</li>
<li>Notifiche push e via email GRATUITE sugli eventi di mercato</li>
<li>Allarmi sui movimenti di prezzo, % di cambio e opinioni dei trader</li>
</ul>
</div>
<div style="padding: 15px 0; margin: 0 auto; text-align: center">
<a href="http://www.plus500.com/it/?id=3047&pl=1" class="btn btn-lg btn-success">PROVA GRATIS</a>
</div>
</div>
<div id="adv-broker-overlayer-background"></div>
<script type="text/javascript">
    basePath = "www.borsainside.com";
    var hascookie =  false ;
    setTimeout(function () {
        window.location.reload(1);
    }, 240000);
</script>
<script type="text/javascript">
        function downloadJSAtOnload() {
        var element = document.createElement("script"),
            googleEl = document.createElement("script");
        element.src = "/min/g=jsEncDefault&amp;1612769867";
        document.body.appendChild(element);
    }

    if (window.addEventListener) {
        window.addEventListener("load", downloadJSAtOnload, false);
    } else if (window.attachEvent) {
        window.attachEvent("onload", downloadJSAtOnload);
    } else {
        window.onload = downloadJSAtOnload;
    }
</script>
<script src="https://track.eadv.it/borsainside.com.php"></script>
<script type="text/javascript">
    adroll_adv_id = "7GZ273PHHFFI5MXBG5IH5S";
    adroll_pix_id = "YLIH46M24RCCXFHDQQ2YMB";
    adroll_version = "2.0";

    (function(w, d, e, o, a) {
        w.__adroll_loaded = true;
        w.adroll = w.adroll || [];
        w.adroll.f = [ 'setProperties', 'identify', 'track' ];
        var roundtripUrl = "https://s.adroll.com/j/" + adroll_adv_id
            + "/roundtrip.js";
        for (a = 0; a < w.adroll.f.length; a++) {
            w.adroll[w.adroll.f[a]] = w.adroll[w.adroll.f[a]] || (function(n) {
                return function() {
                    w.adroll.push([ n, arguments ])
                }
            })(w.adroll.f[a])
        }

        e = d.createElement('script');
        o = d.getElementsByTagName('script')[0];
        e.async = 1;
        e.src = roundtripUrl;
        o.parentNode.insertBefore(e, o);
    })(window, document);
    adroll.track("pageView");
</script>
</body>
</html>
