<!DOCTYPE HTML>
<html lang="it">
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<title>Seconda ondata di coronavirus in Italia, ecco da quali regioni potrebbe partire con l'arrivo dell'autunno | Borsainside.com</title>
<meta name="description" content="Il rapporto tra clima e coronavirus, le regioni più a rischio sono quelle del Nord, le isole vedranno la seconda ondata per ultime">
<meta name="news_keywords" content="seconda ondata coronavirus, previsioni coronavirus autunno, numero contagi coronavirus">
<meta name="robots" content="index, follow">

<meta property="og:title" content="Seconda ondata di coronavirus in Italia, ecco da quali regioni potrebbe partire con l'arrivo dell'autunno">
<meta property="og:description" content="Il rapporto tra clima e coronavirus, le regioni più a rischio sono quelle del Nord, le isole vedranno la seconda ondata per ultime">
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.borsainside.com/ambiente/73728-seconda-ondata-di-coronavirus-in-italia-ecco-da-quali-regioni-potrebbe-partire-con-larrivo-dellautunno/">
<meta property="og:site_name" content="Borsainside.com - Borsa, forex, finanza, quotazioni petrolio e oro">
<meta property="article:publisher" content="https://www.facebook.com/borsainside">
<meta property="fb:app_id" content="226173420756698">
<meta property="og:image" content="https://www.borsainside.com/foto-articoli/2020/07/seconda-ondata-di-coronavirus-in-italia-ecco-da-quali-regioni-potrebbe-partire-con-larrivo-dellautunno.jpg">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="application-name" content="Borsainside.com">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-square70x70logo" content="https://static.borsainside.com/images/win/tiny.png">
<meta name="msapplication-square150x150logo" content="https://static.borsainside.com/images/win/square.png">
<meta name="msapplication-wide310x150logo" content="https://static.borsainside.com/images/win/wide.png">
<meta name="msapplication-square310x310logo" content="https://static.borsainside.com/images/win/large.png">
<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.borsainside.com/feed/feed.php&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.borsainside.com/feed/feed.php&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.borsainside.com/feed/feed.php&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.borsainside.com/feed/feed.php&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.borsainside.com/feed/feed.php&amp;id=5; cycle=1">
<script type="application/ld+json">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</script>
<link rel="canonical" href="https://www.borsainside.com/ambiente/73728-seconda-ondata-di-coronavirus-in-italia-ecco-da-quali-regioni-potrebbe-partire-con-larrivo-dellautunno/">
<link rel="amphtml" href="https://www.borsainside.com/ambiente/73728-seconda-ondata-di-coronavirus-in-italia-ecco-da-quali-regioni-potrebbe-partire-con-larrivo-dellautunno/amp/">
<link href="https://www.borsainside.com/min/g=css-desktop&amp;1594140330" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.borsainside.com/feed/feed.php">
<link rel="shortcut icon" href="https://www.borsainside.com/favicon.ico">
<link rel="image_src" href="https://static.borsainside.com/images/logo-fb.png">
<link rel="apple-touch-icon" href="https://static.borsainside.com/images/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.borsainside.com/images/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.borsainside.com/images/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.borsainside.com/images/touch-icon-ipad-retina.png">
<link rel="dns-prefetch" href="//facebook.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//pubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//stats.g.doubleclick.net">
<link rel="dns-prefetch" href="//plusone.google.com">
<script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
            ga('create', 'UA-2415367-1', 'auto');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');
        </script>
<script>var eadv_borsainside_banners = false;</script>
</head>
<body>
<div id="fb-root"></div>
<a id="skinlink" rel="sponsored" href="https://ad.doubleclick.net/ddm/jump/N7118.2314100SEOWEBBS/B23732946.265782777;sz=1x1;QPID=12978;ord=[timestamp]?" target="_blank">
<span>Borsainside.com</span>
</a>
<div id="page">
<header id="header" class="container-fluid">
<div class="container" style="position: relative; background: #fff">
<div class="row">
<div id="container-logo" class="col-md-3">
<div id="logo">
<a href="https://www.borsainside.com/" title="Notizie borsa, trading, quotazioni e finanza">
<img src="https://www.borsainside.com/images/logo-borsainside.png" width="208" height="34" alt="Borsa italiana">
<span>Borsa, Trading, Quotazioni - Borsainside.com</span>
</a>
<span class="title">Borsa, Trading, Quotazioni</span>
<time class="site-date" datetime="2020-07-08T18:41:38+02:00">mercoledì, 08 luglio 2020</time>
</div>
</div>
<div id="container-quotes" class="col-md-9">
<span class="loading"><i class="loading glyphicon glyphicon-refresh glyphicon-spin"></i> Caricamento dati in corso...</span>
</div>
</div>
</div>
<div class="main-nav container-fluid">
<div class="container">
<div class="row">
<div class="col-md-12">
<nav>
<ul class="navigation">
<li><a href="https://www.borsainside.com/forex/" title="Forex: ultimi aggiornamenti">Forex</a></li> 
<li><a href="https://www.borsainside.com/criptovalute/" title="Criptovalute: ultimi aggiornamenti">Criptovalute</a></li> 
<li><a href="https://www.borsainside.com/mercati_usa/" title="Borsa: notizie che muovono Wall Street">Borsa Americana</a></li> 
<li><a href="https://www.borsainside.com/mercati_europei/" title="Notizie sulle borse europee, Borsa di Francoforte, Borsa di Londra, Borsa di Parigi">Borse Europee</a></li> 
<li><a href="https://www.borsainside.com/mercati_italiani/" title="Borsa italiana oggi ultime notizie">Borsa Italiana</a></li> 
<li><a href="https://www.borsainside.com/mercati_asiatici/" title="Notize sulle borse asiatiche, Borsa di Tokyo, Borsa di Shanghai, Borsa di Hong Kong">Borse Asiatiche</a></li> 
<li><a href="https://www.borsainside.com/mercati_emergenti/" title="Notizie di borsa sui mercati emergenti, borse dell'America Latina e borse dell'Europa dell'Est">Paesi Emergenti</a></li> 
<li><a href="https://www.borsainside.com/trading/" title="Trading Online: Guida">Trading</a></li> 
<li><a href="https://www.borsainside.com/vai/ig-demo" class="btn-demo" target="_blank" rel="nofollow"><i class="glyphicon glyphicon-thumbs-up"></i> Trading Demo</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
<div class="sub-nav container-fluid">
<div class="container">
<div class="row">
<div class="col-md-12">
<nav>
<ul class="navigation">
<li><a href="https://www.borsainside.com/servizi/quotazione_petrolio/" title="Prezzo del petrolio in tempo reale e quotazioni dei principali titoli petroliferi">Petrolio</a>
</li>
<li><a href="https://www.borsainside.com/quotazioni/quotazione-oro/" title="Prezzo dell'oro in tempo reale e quotazioni dei principali titoli auriferi">Oro</a>
</li>
<li><a href="https://www.borsainside.com/servizi/quotazioni-metalli/" title="Quotazioni e grafici dei principali metalli preziosi">Metalli</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/fintech/" title="FinTech, cos'è la Tecnofinanza">FinTech</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/macroeconomia/" title="Analisi Macroeconomiche">Macroeconomia</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/risparmio-gestito/" title="Risparmio Gestito">Risparmio Gestito</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/certificates/" title="Tutto sui Certificates">Certificates</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/fisco/" title="Fisco e Tasse: guide fiscali su tasse e tributi">Fisco</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/politica/" title="">Politica</a>
</li>
<li><a class="sub-category" href="https://www.borsainside.com/news/" title="">News</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/motori/" title="Ultime novità sul mondo Auto e Moto">Motori</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/ambiente/" title="Ecosistema e salvaguardia ambientale">Ambiente</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/tech/" title="Ultime novità tecnologiche">Tech</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="container">
<div class="row row-banner">
<div class="adv-header">
<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N7118.2314100SEOWEBBS/B23732946.265784706;sz=970x90;QPID=12978;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" WIDTH=970 HEIGHT=90 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
            <SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N7118.2314100SEOWEBBS/B23732946.265784706;abr=!ie;sz=970x90;QPID=12978;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?">
            </SCRIPT>
        </IFRAME>
</div>
</div>
<div class="row main-row">
<div class="col-md-8 content">
<article class="main">
<ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="https://www.borsainside.com" title="Borsa italiana" class="home" itemprop="item"><span itemprop="name">Borsa italiana</span></a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="https://www.borsainside.com/ambiente/" title="Ambiente" itemprop="item"><span itemprop="name">Ambiente</span></a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="current" itemprop="name">Seconda ondata di coronavirus in Italia, ecco da quali regioni potrebbe partire con l'arrivo dell'autunno</span>
<meta itemprop="position" content="3" />
</li>
</ol>
<h1 class="title">Seconda ondata di coronavirus in Italia, ecco da quali regioni potrebbe partire con l'arrivo dell'autunno</h1>
<section>
<header>
<div class="postmeta">
<span class="date"><i class="glyphicon glyphicon-calendar"></i> 08-07-2020</span>
<span class="date"><i class="glyphicon glyphicon-time"></i> 17:49</span>
</div>
</header>
<div class="entry post">
<div id="articleBody">
<div class="imgcont">
<img src="https://www.borsainside.com/foto-articoli/2020/07/seconda-ondata-di-coronavirus-in-italia-ecco-da-quali-regioni-potrebbe-partire-con-larrivo-dellautunno.jpg" alt="Seconda ondata di coronavirus in Italia, ecco da quali regioni potrebbe partire con l'arrivo dell'autunno" width="700" height="425" title="Seconda ondata di coronavirus in Italia, ecco da quali regioni potrebbe partire con l'arrivo dell'autunno" />
<div>
</div>
</div>
<h2 class="description">Il rapporto tra clima e coronavirus, le regioni più a rischio sono quelle del Nord, le isole vedranno la seconda ondata per ultime</h2>
<div class="socials-shares">
<nav class="socials">
<a class="facebook" rel="external nofollow" href="https://www.facebook.com/sharer.php?u=https://www.borsainside.com/ambiente/73728-seconda-ondata-di-coronavirus-in-italia-ecco-da-quali-regioni-potrebbe-partire-con-larrivo-dellautunno/" target="_blank">Facebook</a>
<a class="twitter" rel="external nofollow" href="https://twitter.com/share?url=https://www.borsainside.com/ambiente/73728-seconda-ondata-di-coronavirus-in-italia-ecco-da-quali-regioni-potrebbe-partire-con-larrivo-dellautunno/&text=&via=borsainside" target="_blank">Twitter</a>
<a class="linkedin" rel="external nofollow" href="https://www.linkedin.com/shareArticle?url=https://www.borsainside.com/ambiente/73728-seconda-ondata-di-coronavirus-in-italia-ecco-da-quali-regioni-potrebbe-partire-con-larrivo-dellautunno/&title=" target="_blank">LinkedIn</a>
</nav>
</div>
<p>Della <a href="https://www.borsainside.com/politica/73523-coronavirus-il-ministro-speranza-avverte-seconda-ondata-non-certa-ma-possibile/"><strong>seconda ondata di coronavirus</strong></a>, che la maggior parte dei media mainstream sembra dare ormai per certa, si continua a parlare moltissimo. Su un articolo pubblicato da <strong><em>ilmeteo.it</em> </strong>si cerca di fare un'analisi partendo dalle <strong>diverse condizioni climatiche</strong>, dal modo in cui queste incidono sulla diffusione del contagio ora e di come al loro mutare potrebbero determinare la mappa del contagio della seconda ondata in Italia.</p> <div class="textual-adv-img">
<img src="https://seowebbs.com/wp-content/uploads/2020/06/etoro.png" alt="


✅ Unisciti alla rivoluzione del social trading di eToro. Unisciti alla community e condividi le tue strategie di trading. La funzione di 🥇CopyTrader™. (sistema brevettato da eToro), ti permette di copiare in maniera automatica le performance del portafoglio dei migliori traders. Ottieni un conto Demo gratuito con 100.000€ di credito virtuale su eToro &gt;&gt;



">
</div>
<div class="textual-adv-text"><section class="right">
<article class="desc ">
<div class="the_content">
<p class="long_text fs_desc">✅ Unisciti alla <strong>rivoluzione del social trading di eToro</strong>. Unisciti alla community e condividi le tue strategie di trading. La funzione di 🥇<b>CopyTrader</b>™. (sistema brevettato da eToro), ti permette di copiare in maniera automatica le performance del portafoglio dei migliori traders. <a href="http://partners.etoro.com/B12305_A72396_TClick_Scta.aspx" target="_blank" rel="nofollow noopener"><strong>Ottieni un conto Demo gratuito con 100.000€ di credito virtuale su eToro</strong></a> &gt;&gt;</p>
</div>
</article>
</section>
</div>
<p>Sul noto sito di previsioni meteorologiche leggiamo anzitutto che la situazione in cui viviamo ora è solo in parte dovuta alle elevate temperature. Alcuni esperti erano certi <strong>che il virus sarebbe praticamente scomparso con l'arrivo dell'estate</strong>, mentre altri si mostravano molto scettici, ed è a questi ultimi che è stato dato maggiore credito.</p>
<h2>Il rapporto tra temperature e diffusione del contagio</h2>
<p>Su Ilmeteo.it vengono citati i rapporti scientifici pubblicati da autorevoli riviste, come il <strong>Journal of Traslational Medicine</strong> che ha spiegato come il clima può effettivamente incidere sulla diffusione del virus.</p>
<p>Un'ipotesi che veniva appoggiata anche dal professor <strong>Massimo Ciccozzi</strong>, il quale ha spiegato che i <strong>droplets</strong>, vale a dire le goccioline di saliva che vengono emesse mentre si parla, oppure con un colpo di tosse o uno starnuto, col caldo estivo fanno meno strada e si seccano in tempi molto brevi al sole.</p>
<p>Il professor Ciccozzi a inizio maggio ha anche spiegato: "stiamo osservando che <strong>il virus Covid-19 sta perdendo potenza</strong>. Sta continuando a mutare. Ma sta facendo mutazioni che a lui non sono più utili". Il fatto che il virus sia meno letale lo riscontriamo anche guardando il "<strong>minor numero dei decessi</strong> (dovuti alle infezioni pregresse) e dal numero di persone in terapia intensiva".</p>
<p>Non solo, ad incidere positivamente sull'andamento del contagio ci sono anche altri fattori. Ad esempio il fatto che <strong>in estate la gente passa molto meno tempo in spazi chiusi</strong>, e molto più tempo all'aria aperta (cosa che peraltro non era possibile fare durante il periodo di lockdown in Italia) e questo, secondo quanto leggiamo su ilmeteo.it, rende <strong>"molto più difficile contrarre il raffreddore o la tosse</strong>, due dei principali veicoli di contagio dei malanni invernali".</p>
<h2>Le previsioni catastrofiste puntualmente disattese</h2>
<p>Ed ecco come mai il clima caldo inciderebbe positivamente su un blocco della diffusione del Covid-19, ma qualcuno continua a nutrire dei dubbi sulla scomparsa del virus in estate, come il <strong>professor Zella</strong>, dell'<strong>Università del Maryland</strong>, secondo il quale "temperatura e latitudine emergono solo come un coadiuvante delle misure di lockdown e distanziamento sociale. Senza le misure <strong>sarebbe stata una strage ancora più impressionante</strong>".</p>
<p>Quanto alla previsione di una "strage ancora più impressionante" in caso di mancata applicazione delle misure restrittive, è il caso di ricordare che si prevedevano anche <strong><a href="https://www.borsainside.com/ambiente/73482-coronavirus-i-modelli-matematici-prevedevano-151mila-malati-in-terapia-intensiva-silvestri-hanno-fallito/">151 mila malati di Covid</a></strong> nei reparti di terapia intensiva entro l'<strong>8 giugno</strong> con l'<strong>avvio della Fase 2</strong>, e alla stessa data il numero complessivo era inferiore a 300.</p>
<p>Si prevedeva che entro metà maggio avremmo pagato un caro prezzo per il ritorno della "movida", invece i contagi hanno continuato a scendere. Cittadini definiti "criminali" per essere usciti a bere un drink in compagnia o per essere scesi in piazza a festeggiare una vittoria sportiva, sulla base di previsioni del tutto errate.</p>
<p>Su Ilmeteo leggiamo anche che se l'aumento delle temperature fosse in grado di far scomparire il virus, <strong>"l'Italia sarebbe COVID-FREE da settimane"</strong>. Ieri, 7 luglio 2020, in Italia si sono registrati <strong>138 nuovi casi e 30 decessi su una popolazione di oltre 60 milioni di abitanti.</strong> Il totale delle <strong>persone attualmente positive</strong> al virus è di <strong>14.242 quasi tutte asintomatiche</strong>.</p>
<p>Si trovano infatti in isolamento domiciliare 13.232 persone, mentre in ospedale ci sono 940 persone in tutta Italia, altri <strong>70 malati di Covid</strong> si trovano invece ricoverati <strong>in reparto di terapia intensiva</strong>. Forse il virus non è scomparso, ma meno di 140 nuovi casi su una popolazione di oltre 60 milioni di abitanti francamente ci sembra un numero che non fa statistica.</p>
<h2>Da dove partirà la seconda ondata di coronavirus?</h2>
<p>Difficile dire se il virus tornerà oppure no in autunno con la temuta seconda ondata. Secondo il <strong>professor Alberto Zangrillo, primario al San Raffaele di Milano</strong>, le <strong><a href="https://www.borsainside.com/ambiente/73714-coronavirus-zangrillo-tutti-i-virus-circolano-a-maggior-ragione-questo-ma-qui-circola-in-modo-benigno/">probabilità di una seconda ondata</a></strong> sono 50 e 50, insomma non si sa.</p>
<p>Molti invece ritengono che la seconda ondata sia inevitabile, e se davvero dovesse alla fine arrivare, quali potrebbero essere le <strong>regioni più colpite</strong>? Su Ilmeteo.it troviamo un'analisi fatta grazie ai dati statistici, della situazione climaticha che si concretizza in Italia tra la fine della bella stagione e l'inizio dell'autunno, cioè quel periodo di tempo definito<strong> "rottura estiva".</strong></p>
<p>In Italia ci sono molti microclimi diversi ed è per questa ragione che <strong>in alcune zone la stagione si "rompe prima"</strong> rispetto ad altre. Il che avviene di solito con piogge e temporali che raggiungono per prime le <strong>regioni del nord-ovest</strong>.</p>
<p>Sulla base di queste informazioni <strong>dove potrebbe colpire la seconda ondata di coronavirus?</strong> Le regioni più a rischio si trovano naturalmente nel Nord del Paese, a cominciare dalla <strong>Valle d'Aosta</strong> e dal<strong> Piemonte</strong>, per poi proseguire verso le aree montuose della <strong>Lombardia</strong>.</p>
<p>Sarebbe quindi la volta delle <strong>regioni del Nord-Est</strong>, per poi colpire per ultima tra le regioni settentrionali la Liguria. Tra la fine di settembre e l'inizio di ottobre si prevede la fine dell'estate anche nelle regioni centrali adriatiche, e poi in quelle tirreniche, quindi <strong>Roma</strong>, dove non di rado si verificano le cosiddette 'ottobrate', vale a dire periodi piuttosto miti in pieno ottobre.</p>
<p>Il Sud verrebbe colpito solo in seguito, visto che qui l'estate tende a durare di più, e per <strong>ultime Sicilia e Sardegna</strong>, dove la stagione calda può durare anche fino a novembre inoltrato.</p>
<p>Su Ilmeteo si precisa che "<strong>si tratta di uno studio che necessita ovviamente di ulteriori conferme</strong>, ma in relazione al clima la situazione prospettata è quella di un contagio che potrebbe riprendere a partire dalle zone in cui il fresco autunnale arriva prima rispetto ad altre dove invece l'estate generalmente continua a gonfie vele anche ad autunno inoltrato".
<p>Oppure la seconda ondata potrebbe non arrivare mai, ma per sapere cosa accadrà non resta che aspettare e sperare.</p>
<a target="_blank" rel="nofollow" href="https://iqoption.com/lp/ultimate-trading/it/fx/?aff=6166"><img src="//files.iqoption.com/storage/public/5b/d3/1c09032a5.gif" alt="IQOption" width="728" height="90" /></a>
</div>
</div> 
<div class="clearfix">
<span class="author pull-left">Redazione Borsainside</span>
<span class="copyright pull-right">©RIPRODUZIONE RISERVATA</span>
</div>
</section>
<section>
<div class="widgettitle">
<h3 class="related-articles">Lascia un commmento</h3>
</div>
<div class="fb-comments" data-href="https://www.borsainside.com/ambiente/73728-seconda-ondata-di-coronavirus-in-italia-ecco-da-quali-regioni-potrebbe-partire-con-larrivo-dellautunno/" data-width="728" data-numposts="5"></div>
</section>
<section>
<div class="widgettitle">
<h3 class="related-articles">Articoli correlati</h3>
</div>
<ul class="related">
<li class="related-article">
<span class="date"><i class="glyphicon glyphicon-calendar"></i> 07 luglio 2020</span>
<h4 class="title"><a href="https://www.borsainside.com/ambiente/73714-coronavirus-zangrillo-tutti-i-virus-circolano-a-maggior-ragione-questo-ma-qui-circola-in-modo-benigno/" title="Coronavirus, Zangrillo: &quot;tutti i virus circolano, a maggior ragione questo, ma qui circola in modo 'benigno'&quot;">Coronavirus, Zangrillo: "tutti i virus circolano, a maggior ragione questo, ma qui circola in modo 'benigno'"</a></h4>
<div class="entry">
<p>Il professor Zangrillo porta avanti la linea anti-allarmista: "il virus sta facendo quel che fanno tutti i virus, cioè adattarsi al suo ospite"</p>
</div>
</li>
<li class="related-article">
<span class="date"><i class="glyphicon glyphicon-calendar"></i> 29 giugno 2020</span>
<h4 class="title"><a href="https://www.borsainside.com/news/73665-coronavirus-superato-il-mezzo-milione-di-decessi-nel-mondo-in-cina-500-mila-persone-in-lockdown/" title="Coronavirus, superato il mezzo milione di decessi nel mondo. In Cina 500 mila persone in lockdown">Coronavirus, superato il mezzo milione di decessi nel mondo. In Cina 500 mila persone in lockdown</a></h4>
<div class="entry">
<p>Su 10 milioni di casi di coronavirus registrati nel mondo, oltre mezzo milione i morti. In Israele intanto arriva la seconda ondata</p>
</div>
</li>
<li class="related-article">
<span class="date"><i class="glyphicon glyphicon-calendar"></i> 19 giugno 2020</span>
<h4 class="title"><a href="https://www.borsainside.com/ambiente/73593-coronavirus-zangrillo-tra-poco-potremo-buttar-via-le-mascherine-e-il-momento-di-tornare-ad-una-vita-normale/" title="Coronavirus, Zangrillo: &quot;tra poco potremo buttar via le mascherine&quot; &egrave; il momento di &quot;tornare ad una vita normale&quot;">Coronavirus, Zangrillo: "tra poco potremo buttar via le mascherine" è il momento di "tornare ad una vita normale"</a></h4>
<div class="entry">
<p>Per il primario del San Raffaele "gli Italiani sono stati terrorizzati e soprattutto disinformati" ora "dobbiamo pensare al futuro"</p>
</div>
</li>
<li class="related-article">
<span class="date"><i class="glyphicon glyphicon-calendar"></i> 11 giugno 2020</span>
<h4 class="title"><a href="https://www.borsainside.com/politica/73523-coronavirus-il-ministro-speranza-avverte-seconda-ondata-non-certa-ma-possibile/" title="Coronavirus, il ministro Speranza avverte: &quot;seconda ondata non certa ma possibile&quot;">Coronavirus, il ministro Speranza avverte: "seconda ondata non certa ma possibile"</a></h4>
<div class="entry">
<p>Ci sono "dati oggettivamente incoraggianti" ammette il ministro che però ricorda che "l'epidemia non si è conclusa" quindi "bisogna essere pronti"</p>
</div>
</li>
</ul>
</section>
</article>
<section>
</section>
</div>
<aside class="col-md-4 sidebar-right">
<div class="widget follow-us">
<ul class="box-socials">
<li class="facebook opacity1">
<a href="https://www.facebook.com/borsainside" target="_blank" rel="nofollow" title="Seguici su Facebook">Seguici su
Facebook</a>
</li>
<li class="twitter opacity1">
<a href="https://twitter.com/borsainside" target="_blank" rel="nofollow" title="Segui Borsainside.com su Twitter">Borsainside
su Twitter</a>
</li>
</ul>
</div>
<div class="widget-adv">
<div class="widgettitle"><h4>Copia i migliori traders</h4></div>
<div class="etoro-social-widget"><div class="logo"><img src="/images/adv/etoro-logo-white.png" alt="eToro logo"></div><h3 class="etoro-custom-table-title">Pensi di poter fare di meglio?</h3><div class="etoro-widget-description">Incontra i nostri astri nascenti e distingui i traders selezionati con cura dai nostri esperti eToro.</div><div class="pi_user_container"><div class="image"><img src="https://etoro-cdn.etorostatic.com/avatars/50X50/3378352/4.jpg" width="50" height="50"></div><div class="user-data"><div class="username">jaynemesis</div><div class="info-user-row"><span class="info-descr small">Guadagno</span><span class="guadagno">22.66%</span></div><div class="info-user-row"><span class="copiatori small">11958</span><span class="info-descr small">Copiatori</span></div></div><div class="copia"><a href="http://partners.etoro.com/aw.aspx?B=7894&A=72396&Task=Click&TargetURL=https%3A%2F%2Fwww.etoro.com%2Fit%2Fpeople%2Fjaynemesis" rel="nofollow" target="_blank">copia</a></div></div><div class="pi_user_container"><div class="image"><img src="https://etoro-cdn.etorostatic.com/avatars/50X50/5987004/8.jpg" width="50" height="50"></div><div class="user-data"><div class="username">OlivierDanvel</div><div class="info-user-row"><span class="info-descr small">Guadagno</span><span class="guadagno">6.38%</span></div><div class="info-user-row"><span class="copiatori small">9948</span><span class="info-descr small">Copiatori</span></div></div><div class="copia"><a href="http://partners.etoro.com/aw.aspx?B=7894&A=72396&Task=Click&TargetURL=https%3A%2F%2Fwww.etoro.com%2Fit%2Fpeople%2FOlivierDanvel" rel="nofollow" target="_blank">copia</a></div></div><div class="pi_user_container"><div class="image"><img src="https://etoro-cdn.etorostatic.com/avatars/50X50/3568542/5.jpg" width="50" height="50"></div><div class="user-data"><div class="username">misterg23</div><div class="info-user-row"><span class="info-descr small">Guadagno</span><span class="guadagno">30.6%</span></div><div class="info-user-row"><span class="copiatori small">8292</span><span class="info-descr small">Copiatori</span></div></div><div class="copia"><a href="http://partners.etoro.com/aw.aspx?B=7894&A=72396&Task=Click&TargetURL=https%3A%2F%2Fwww.etoro.com%2Fit%2Fpeople%2Fmisterg23" rel="nofollow" target="_blank">copia</a></div></div><div class="pi_user_container"><div class="image"><img src="https://etoro-cdn.etorostatic.com/avatars/50X50/2988943/6.jpg" width="50" height="50"></div><div class="user-data"><div class="username">JeppeKirkBonde</div><div class="info-user-row"><span class="info-descr small">Guadagno</span><span class="guadagno">17.67%</span></div><div class="info-user-row"><span class="copiatori small">8284</span><span class="info-descr small">Copiatori</span></div></div><div class="copia"><a href="http://partners.etoro.com/aw.aspx?B=7894&A=72396&Task=Click&TargetURL=https%3A%2F%2Fwww.etoro.com%2Fit%2Fpeople%2FJeppeKirkBonde" rel="nofollow" target="_blank">copia</a></div></div><div class="pi_user_container"><div class="image"><img src="https://etoro-cdn.etorostatic.com/avatars/50X50/9214186/3.jpg" width="50" height="50"></div><div class="user-data"><div class="username">SparkLiang</div><div class="info-user-row"><span class="info-descr small">Guadagno</span><span class="guadagno">53.75%</span></div><div class="info-user-row"><span class="copiatori small">7385</span><span class="info-descr small">Copiatori</span></div></div><div class="copia"><a href="http://partners.etoro.com/aw.aspx?B=7894&A=72396&Task=Click&TargetURL=https%3A%2F%2Fwww.etoro.com%2Fit%2Fpeople%2FSparkLiang" rel="nofollow" target="_blank">copia</a></div></div><div class="pi_user_container"><div class="image"><img src="https://etoro-cdn.etorostatic.com/avatars/35X35/3180395.jpg" width="50" height="50"></div><div class="user-data"><div class="username">MarianoPardo</div><div class="info-user-row"><span class="info-descr small">Guadagno</span><span class="guadagno">36.66%</span></div><div class="info-user-row"><span class="copiatori small">4945</span><span class="info-descr small">Copiatori</span></div></div><div class="copia"><a href="http://partners.etoro.com/aw.aspx?B=7894&A=72396&Task=Click&TargetURL=https%3A%2F%2Fwww.etoro.com%2Fit%2Fpeople%2FMarianoPardo" rel="nofollow" target="_blank">copia</a></div></div><div class="rischi">Le prestazioni passate non sono indicative per i risultati futuri. Trading in CFD. Il tuo capitale è a rischio.</div><div class="widget-footer"><a target="_blank" href="https://partners.etoro.com/aw.aspx?B=7894&A=72396&task=Click&TargetUrl=http://www.etoro.com/popular-investor/?culture=it-it">DIVENTA UN POPULAR INVESTOR</a></div></div>
</div>
<div class="widget-adv">
<div class="widgettitle"><h4>DEMO GRATUITA</h4></div>
<iframe style="width: 300px; height: 450px;" src="https://marketools.plus500.com/Widgets/RegistrationWidget?langcode=it&amp;country=IT&amp;id=3047&amp;tags=widg+registration&amp;pl=2" frameborder="0" scrolling="no"></iframe>
</div>
<div class="widget-adv">
<div class="widgettitle"><h4>ROINVESTING</h4></div>

<span id=zone507679008></span>
<script>
            (function(r,d,u) {
                var s = d.createElement(r); s.async = true;
                s.setAttribute('data-cfasync', false);
                u += '&cb=' + Date.now() + Math.random();
                s.src = u; var n = d.getElementsByTagName(r)[0];
                n.parentNode.insertBefore(s, n);
            })('script',document,'//g4shift.engine.adglare.net/?507679008');
        </script>
</div>
<div class="widget">
<div class="widgettitle"><h4>Altri contenuti</h4></div>
<ul class="list-group">
<li class="list-group-item"><a href="https://www.borsainside.com/servizi/calendario_dati_macroeconomici/" title="Dati macroeconomici">Dati macroeconomici</a> &bull; <a href="https://www.borsainside.com/indicatori/" title="Gli indicatori macroeconomici degli USA">Indicatori Macroeconomici</a></li>
<li class="list-group-item disabled"><a href="https://www.borsainside.com/servizi/tassi-interesse/" title="I tassi d'interesse delle principali banche centrali">Tassi
d'interesse</a> &bull; <a href="https://www.borsainside.com/quotazioni/indici-mondiali/" title="Le quotazioni dei più importanti indici mondiali">Indici
Mondiali</a>
</li>
<li class="list-group-item"><a href="https://www.borsainside.com/marcati_italiani/" title="Tutte le principali notizie che muovono le borse internazionali">Notizie
di borsa</a> &bull; <a href="https://www.borsainside.com/servizi/grafico_nikkei/" title="Il Nikkei è il principale indice della Borsa di Tokyo">Quotazione
Nikkei</a></li>
<li class="list-group-item disabled"><a href="https://www.borsainside.com/servizi/valute-tempo-reale/" title="I tassi d'interesse delle principali banche centrali">Valute
in tempo reale</a> &bull; <a href="https://www.borsainside.com/forex/68025-segnali-di-trading-come-funzionano-e-come-sfruttarli-al-meglio/">Segnali
di Trading</a></li>
<li class="list-group-item"><a href="https://www.borsainside.com/servizi/calendario_trimestrali/" title="Calendario dei trimestrali">Trimestrali</a> &bull; <a href="https://www.borsainside.com/forex/68000-trading-online-perche-e-importante-studiare-e-come-farlo-grazie-a-xtb/" title="Studiare come fare Trading Online">Webinar Trading</a></li>
</ul>
</div>
<div class="widget finanzainside">
<div class="widgettitle widgetheader"><h4><a href="https://www.borsainside.com/finanzainside/" title="Enciclopedia della finanza">Finanzainside</a></h4></div>
<small>La piccola enciclopedia della finanza</small>
<ul class="links">
<li class="link"><a href="https://www.borsainside.com/finanzainside/euro/" title="Euro - Finanza">Euro</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/dollaro/" title="Dollaro - Finanza">Dollaro</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/azioni/" title="Azioni - Finanza">Azioni</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/dow_jones/" title="Dow Jones - Finanza">Dow
Jones</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/etf/" title="ETF - Finanza">ETF</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/finanza/" title="Finanza">Finanza</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/futures/" title="Futures - Finanza">Futures</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/investimenti/" title="Investimenti - Finanza">Investimenti</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/piazza_affari/" title="Piazza Affari - Finanza">Piazza Affari</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/obbligazioni/" title="Obbligazioni - Finanza">Obbligazioni</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/titoli-borsa/" title="Titoli Borsa - Finanza">Titoli Borsa</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/wall_street/" title="Wall Street - Finanza">Wall Street</a></li>
</ul>
</div>
</aside>
<article>
<section class="row adv-plus500">
<div class="market-news best-broker">
<div class="mkttitle">
<h4>Miglior Broker Consigliato</h4>
</div>
<div class="widget-adv">
<a target="_blank" rel="nofollow" href="https://www.borsainside.com/vai/etoro/"><img src="/images/adv/etoro-970x90.gif" alt="etoro" width="970" height="90" /></a>
</div>
</div>
</section>
</article>
</div>
</div>
<div class="bottom">
<div class="container">
<div class="row">
<ul class="linkgroup col-md-3 text-center">
<li><a href="https://www.borsainside.com/info/chi-siamo/" title="Borsainside.com: chi siamo">Chi siamo</a>
</li>
</ul>
<ul class="linkgroup col-md-3 text-center">
<li><a href="https://www.borsainside.com/info/mission/" title="La mission di Borsainside.com">Mission</a>
</li>
</ul>
<ul class="linkgroup col-md-3 text-center">
<li><a href="https://www.borsainside.com/info/pubblicita/" title="Pubblicità su Borsainside.com">Pubblicità</a></li>
</ul>
<ul class="linkgroup col-md-3 text-center">
<li><a href="https://www.borsainside.com/news/webmaster.php" title="Pubblicità su Borsainside.com" rel="nofollow">Strumenti Webmaster</a></li>
</ul>
</div>
</div>
</div>
<footer id="footer" class="container">
<p class="policies">Consultando e utilizzando i servizi di questo sito si accettano le condizioni indicate nel <a href="https://www.borsainside.com/info/disclaimer/" title="Termini e condizioni di utilizzo" rel="nofollow">disclaimer</a>
- <a href="https://www.borsainside.com/info/cookies/" title="Informativa estesa sull'utilizzo dei cookies" rel="nofollow">cookies</a> <br /> <a href="https://www.borsainside.com">Borsainside.com</a> &copy; 2004-2020 | P.IVA 04278590759 |
Tutti i diritti riservati</p>
<div class="disclaimer">
<strong>Avviso di rischio</strong>: I CFD portano un alto rischio di perdita di denaro per via della leva finanziaria. Il 66% degli investitori retail perde denaro quando fa trading CFD con eToro (tra il 65% e l’89% con altri Broker).
</div>
</footer>
</div>
<div id="adv-broker-overlayer">
<div class="adv-broker-overlayer-image" style="text-align: center;">
<img src="https://www.borsainside.com/images/adv/plus500.jpg" alt="Plus500" width="380" />
</div>
<a title="Chiudi" class="adv-broker-overlayer-close" href="javascript: void(0);"></a>
<div style="padding: 20px;">
<p><span style="font-size: 16px;">
<strong>Reagisci alla volatilità dei mercati</strong>
</span></p>
<p>Il sell-off del mercato globale continua con l'evolversi di una potenziale crisi finanziaria e occasioni di
acquisto/entrata sui mercati finanziari.</p>
<p><strong>Non perdere la tua prossima opportunità:</strong></p>
<ul>
<li>
Negozia sui mercati con spread stretti
</li>
<li>
Ottieni il controllo impostando avvisi sui prezzi e strumenti di gestione dei rischi
</li>
<li>
Senza commissioni
</li>
<li>
Fai trading di CFD su Azioni, Indici, Forex e Criptovalute
Acquisisci il controllo
</li>
</ul>
<p><strong>Usa i nostri strumenti e caratteristiche avanzate per acquisire il controllo del tuo conto:</strong>
</p>
<ul>
<li>Stop Limit / Stop Loss / Trailing Stop</li>
<li>Stop garantito</li>
<li>Notifiche push e via email GRATUITE sugli eventi di mercato</li>
<li>Allarmi sui movimenti di prezzo, % di cambio e opinioni dei trader</li>
</ul>
</div>
<div style="padding: 15px 0; margin: 0 auto; text-align: center">
<a href="http://www.plus500.com/it/?id=3047&pl=1" class="btn btn-lg btn-success">PROVA GRATIS</a>
</div>
</div>
<div id="adv-broker-overlayer-background"></div>
<script type="text/javascript">
    basePath = "www.borsainside.com";
    var hascookie =  false ;
    setTimeout(function () {
        window.location.reload(1);
    }, 240000);
</script>
<script type="text/javascript">
        function downloadJSAtOnload() {
        var element = document.createElement("script"),
            googleEl = document.createElement("script");
        element.src = "/min/g=jsEncDefault&amp;1550648593";
        document.body.appendChild(element);
    }

    if (window.addEventListener) {
        window.addEventListener("load", downloadJSAtOnload, false);
    } else if (window.attachEvent) {
        window.attachEvent("onload", downloadJSAtOnload);
    } else {
        window.onload = downloadJSAtOnload;
    }
</script>
<script src="https://track.eadv.it/borsainside.com.php"></script>
<script type="text/javascript">
    adroll_adv_id = "7GZ273PHHFFI5MXBG5IH5S";
    adroll_pix_id = "YLIH46M24RCCXFHDQQ2YMB";
    adroll_version = "2.0";

    (function(w, d, e, o, a) {
        w.__adroll_loaded = true;
        w.adroll = w.adroll || [];
        w.adroll.f = [ 'setProperties', 'identify', 'track' ];
        var roundtripUrl = "https://s.adroll.com/j/" + adroll_adv_id
            + "/roundtrip.js";
        for (a = 0; a < w.adroll.f.length; a++) {
            w.adroll[w.adroll.f[a]] = w.adroll[w.adroll.f[a]] || (function(n) {
                return function() {
                    w.adroll.push([ n, arguments ])
                }
            })(w.adroll.f[a])
        }

        e = d.createElement('script');
        o = d.getElementsByTagName('script')[0];
        e.async = 1;
        e.src = roundtripUrl;
        o.parentNode.insertBefore(e, o);
    })(window, document);
    adroll.track("pageView");
</script>
</body>
</html>
