<!doctype html>
<html lang="it-IT" prefix="og: https://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>Trading Online: momento giusto per comprare (a super-sconto) le azioni tech? - Borsainside</title><link rel="stylesheet" href="https://www.borsainside.com/app/cache/min/1/217ddf52bc6b6768d9576779d10eaad2.css" media="all" data-minify="1" />
<meta name="description" content="Il 2022 è stato un anno disastroso per le azioni tech ma non è detto che ora ci sia una ripresa"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.borsainside.com/mercati_usa/trading-online-momento-giusto-per-comprare-azioni-tech/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trading Online: momento giusto per comprare (a super-sconto) le azioni tech? - Borsainside" />
<meta property="og:description" content="Il 2022 è stato un anno disastroso per le azioni tech ma non è detto che ora ci sia una ripresa" />
<meta property="og:url" content="https://www.borsainside.com/mercati_usa/trading-online-momento-giusto-per-comprare-azioni-tech/" />
<meta property="og:site_name" content="Borsainside" />
<meta property="article:publisher" content="https://www.facebook.com/borsainside" />
<meta property="article:section" content="Borsa Americana" />
<meta property="og:updated_time" content="2022-11-28T09:49:45+01:00" />
<meta property="og:image" content="https://media.borsainside.com/app/uploads/2022/06/27110814/azioni-tech.jpg" />
<meta property="og:image:secure_url" content="https://media.borsainside.com/app/uploads/2022/06/27110814/azioni-tech.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta property="og:image:alt" content="titoli tech" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-11-28T09:49:43+01:00" />
<meta property="article:modified_time" content="2022-11-28T09:49:45+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Trading Online: momento giusto per comprare (a super-sconto) le azioni tech? - Borsainside" />
<meta name="twitter:description" content="Il 2022 è stato un anno disastroso per le azioni tech ma non è detto che ora ci sia una ripresa" />
<meta name="twitter:site" content="@borsainside" />
<meta name="twitter:creator" content="@borsainside" />
<meta name="twitter:image" content="https://media.borsainside.com/app/uploads/2022/06/27110814/azioni-tech.jpg" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Enzo L." />
<meta name="twitter:label2" content="Tempo di lettura" />
<meta name="twitter:data2" content="3 minuti" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.borsainside.com/#organization","name":"Borsainside","logo":{"@type":"ImageObject","@id":"https://www.borsainside.com/#logo","url":"https://www.borsainside.com/app/uploads/2022/05/logo-borsainside.png","contentUrl":"https://www.borsainside.com/app/uploads/2022/05/logo-borsainside.png","caption":"Borsainside","inLanguage":"it-IT","width":"1024","height":"1024"}},{"@type":"WebSite","@id":"https://www.borsainside.com/#website","url":"https://www.borsainside.com","name":"Borsainside","publisher":{"@id":"https://www.borsainside.com/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://media.borsainside.com/app/uploads/2022/06/27110814/azioni-tech.jpg","url":"https://media.borsainside.com/app/uploads/2022/06/27110814/azioni-tech.jpg","width":"960","height":"640","caption":"titoli tech","inLanguage":"it-IT"},{"@type":"BreadcrumbList","@id":"https://www.borsainside.com/mercati_usa/trading-online-momento-giusto-per-comprare-azioni-tech/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.borsainside.com","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"/mercati_usa/","name":"Borsa Americana"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.borsainside.com/mercati_usa/trading-online-momento-giusto-per-comprare-azioni-tech/","name":"Trading Online: momento giusto per comprare (a super-sconto) le azioni tech?"}}]},{"@type":"WebPage","@id":"https://www.borsainside.com/mercati_usa/trading-online-momento-giusto-per-comprare-azioni-tech/#webpage","url":"https://www.borsainside.com/mercati_usa/trading-online-momento-giusto-per-comprare-azioni-tech/","name":"Trading Online: momento giusto per comprare (a super-sconto) le azioni tech? - Borsainside","datePublished":"2022-11-28T09:49:43+01:00","dateModified":"2022-11-28T09:49:45+01:00","isPartOf":{"@id":"https://www.borsainside.com/#website"},"primaryImageOfPage":{"@id":"https://media.borsainside.com/app/uploads/2022/06/27110814/azioni-tech.jpg"},"inLanguage":"it-IT","breadcrumb":{"@id":"https://www.borsainside.com/mercati_usa/trading-online-momento-giusto-per-comprare-azioni-tech/#breadcrumb"}},{"@type":"Person","@id":"https://www.borsainside.com/mercati_usa/trading-online-momento-giusto-per-comprare-azioni-tech/#author","name":"Enzo L.","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/91a4925dab76b3b4fc926eea3c532208?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/91a4925dab76b3b4fc926eea3c532208?s=96&amp;d=mm&amp;r=g","caption":"Enzo L.","inLanguage":"it-IT"},"sameAs":["https://www.borsainside.com"],"worksFor":{"@id":"https://www.borsainside.com/#organization"}},{"@type":"NewsArticle","headline":"Trading Online: momento giusto per comprare (a super-sconto) le azioni tech? - Borsainside","datePublished":"2022-11-28T09:49:43+01:00","dateModified":"2022-11-28T09:49:45+01:00","articleSection":"Borsa Americana","author":{"@id":"https://www.borsainside.com/mercati_usa/trading-online-momento-giusto-per-comprare-azioni-tech/#author"},"publisher":{"@id":"https://www.borsainside.com/#organization"},"description":"Il 2022 \u00e8 stato un anno disastroso per le azioni tech ma non \u00e8 detto che ora ci sia una ripresa","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.borsainside.com/#organization"},"name":"Trading Online: momento giusto per comprare (a super-sconto) le azioni tech? - Borsainside","@id":"https://www.borsainside.com/mercati_usa/trading-online-momento-giusto-per-comprare-azioni-tech/#richSnippet","isPartOf":{"@id":"https://www.borsainside.com/mercati_usa/trading-online-momento-giusto-per-comprare-azioni-tech/#webpage"},"image":{"@id":"https://media.borsainside.com/app/uploads/2022/06/27110814/azioni-tech.jpg"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.borsainside.com/mercati_usa/trading-online-momento-giusto-per-comprare-azioni-tech/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//www.google.com' />

<style id='global-styles-inline-css'>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</style>
<script src="/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0"></script><script src="/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2"></script>    <!-- anti-flicker snippet (recommended)  -->
    <style>
        .async-hide {
            opacity: 0 !important
        }
    </style>
    <script>
        (function(a, s, y, n, c, h, i, d, e) {
            s.className += ' ' + y;
            h.start = 1 * new Date;
            h.end = i = function() {
                s.className = s.className.replace(RegExp(' ?' + y), '')
            };
            (a[n] = a[n] || []).hide = h;
            setTimeout(function() {
                i();
                h.end = null
            }, c);
            h.timeout = c;
        })(window, document.documentElement, 'async-hide', 'dataLayer', 4000, {
            'GTM-KPQFBQC': true
        });
    </script>
    <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-KPQFBQC"></script>
    <script>
        (function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-PPN68MJ');
    </script>

<!-- This site is using AdRotate v5.8.24 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style>.wp-block-wp-dark-mode-block-dark-mode-switch{display: none;}</style>  <!-- Favicon -->
  <link rel="apple-touch-icon" sizes="180x180" href="https://static.borsainside.com/favicon/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="https://static.borsainside.com/favicon/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="https://static.borsainside.com/favicon/favicon-16x16.png">
  <link rel="manifest" href="https://static.borsainside.com/favicon/site.webmanifest">
  <link rel="mask-icon" href="https://static.borsainside.com/favicon/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#da532c">
  <meta name="theme-color" content="#ffffff">
  <style>
      #eadv-billboard {
          min-height: 150px;
      }

      @media screen and (min-width: 768px) {
          #eadv-billboard {
              min-height: 280px;
          }
      }
  </style>
</head>

<body class="post-template-default single single-post postid-160993 single-format-standard wp-embed-responsive trading-online-momento-giusto-per-comprare-azioni-tech">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PPN68MJ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

<div id="app" class="flex flex-col min-h-screen">
    <div class="mobile bg-light lg:hidden fixed inset-x-0 top-0 z-20 shadow-md">
    <div class="container flex items-center justify-between">
        
        <div class="header-main__logo flex-shrink">
            <a href="https://www.borsainside.com" title="Borsainside">
                <img src="https://www.borsainside.com/app/themes/borsainside/public/images/logo-borsainside.svg?id=03a85dd2967746599fb3e779d47e5cda" alt="Borsainside"
                    class="lg:w-40 w-48 py-4 text-3xl"/>
            </a>
        </div>
        
        <div id="mobile-icons" class="flex items-center flex-shrink gap-4 ml-4">
            
            <div class="flex items-center gap-1">
                <svg xmlns="http://www.w3.org/2000/svg" class="stroke-secondary sm:w-4 sm:h-4 w-3 h-3" fill="none" viewBox="0 0 24 24" stroke="currentColor" stroke-width="2">
                    <path stroke-linecap="round" stroke-linejoin="round" d="M8 7V3m8 4V3m-9 8h10M5 21h14a2 2 0 002-2V7a2 2 0 00-2-2H5a2 2 0 00-2 2v12a2 2 0 002 2z" />
                </svg>
                <time class="sm:text-sm text-xs capitalize" id="todayDateMobile"><!-- Generated by JS --></time>
            </div>
            
            <svg xmlns="http://www.w3.org/2000/svg" class="search-icon w-6 h-6" fill="none" viewBox="0 0 24 24" stroke="currentColor" stroke-width="2">
                <path stroke-linecap="round" stroke-linejoin="round" d="M21 21l-6-6m2-5a7 7 0 11-14 0 7 7 0 0114 0z" />
            </svg>
            
            <div id="navicon" class="tham tham-e-squeeze tham-w-6">
                <div class="tham-box">
                    <div class="tham-inner"></div>
                </div>
            </div>
        </div>
    </div>
</div>


<header class="bg-light relative z-10 shadow-md">
    
    <div class="header-wrapper lg:relative lg:bg-transparent lg:py-0 lg:gap-0 lg:flex fixed inset-x-0 inset-y-0 z-10 flex flex-col hidden gap-8 pt-24 pb-24 bg-white">
        
        
        <div class="header-top lg:bg-primary lg:text-xs lg:order-first text-primary lg:text-white order-last uppercase">
            <div id="dateTime" class="lg:flex-row lg:justify-between lg:items-center container flex flex-col gap-6">
                
                <div class="header-top__datetime lg:flex items-center hidden gap-1">
                    <svg xmlns="http://www.w3.org/2000/svg" class="stroke-white w-4 h-4" fill="none" viewBox="0 0 24 24" stroke="currentColor" stroke-width="2">
                        <path stroke-linecap="round" stroke-linejoin="round" d="M8 7V3m8 4V3m-9 8h10M5 21h14a2 2 0 002-2V7a2 2 0 00-2-2H5a2 2 0 00-2 2v12a2 2 0 002 2z" />
                    </svg>
                    <time class="uppercase" id="todayDate"><!-- Generated by JS --></time>
                </div>
                
                <div class="header-top__social lg:order-first lg:hidden order-last">
                    <ul class="lg:gap-4 flex items-center gap-6">
                        <li>
                            <a href="https://www.facebook.com/borsainside" class="hover:bg-transparent">
                                <svg role="img" class="hover:bg-transparent lg:fill-light fill-primary lg:w-4 w-6" viewBox="0 0 24 24"
                                    xmlns="http://www.w3.org/2000/svg"><title>Facebook</title>
                                    <path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z"/>
                                </svg>
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/borsainside" class="hover:bg-transparent">
                                <svg role="img" class="hover:bg-transparent lg:fill-light fill-primary lg:w-4 w-6" viewBox="0 0 24 24"
                                    xmlns="http://www.w3.org/2000/svg"><title>Twitter</title>
                                    <path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z"/>
                                </svg>
                            </a>
                        </li>
                    </ul>
                </div>
                
                <div class="header-top__navigation">
                    <ul class="top-menu lg:items-center lg:flex-row lg:gap-1 xl:gap-2 flex flex-col gap-2">
                    <li class="my-menu-item  ">
                <a href="/servizi/quotazione_petrolio/">
                    Petrolio
                </a>

                            </li>
                    <li class="my-menu-item  menu-item-object-quotazioni ">
                <a href="https://www.borsainside.com/quotazioni/quotazione-oro/">
                    Oro
                </a>

                            </li>
                    <li class="my-menu-item  ">
                <a href="/servizi/quotazioni-metalli/">
                    Metalli
                </a>

                            </li>
                    <li class="my-menu-item  menu-item-type-taxonomy menu-item-object-category ">
                <a href="/fintech/">
                    Fintech
                </a>

                            </li>
                    <li class="my-menu-item  menu-item-type-taxonomy menu-item-object-category ">
                <a href="/macroeconomia/">
                    Macroeconomia
                </a>

                            </li>
                    <li class="my-menu-item  menu-item-type-taxonomy menu-item-object-category ">
                <a href="/risparmio-gestito/">
                    Risparmio Gestito
                </a>

                            </li>
                    <li class="my-menu-item  menu-item-type-taxonomy menu-item-object-category ">
                <a href="/certificates/">
                    Certificates
                </a>

                            </li>
                    <li class="my-menu-item  menu-item-type-taxonomy menu-item-object-category ">
                <a href="/fisco/">
                    Fisco
                </a>

                            </li>
                    <li class="my-menu-item  menu-item-type-taxonomy menu-item-object-category ">
                <a href="/politica/">
                    Politica
                </a>

                            </li>
                    <li class="my-menu-item  menu-item-type-taxonomy menu-item-object-category ">
                <a href="/news/">
                    News
                </a>

                            </li>
                    <li class="my-menu-item  menu-item-type-taxonomy menu-item-object-category ">
                <a href="/ambiente/">
                    Ambiente
                </a>

                            </li>
                    <li class="my-menu-item  menu-item-type-taxonomy menu-item-object-category ">
                <a href="/tecnologia/">
                    Tecnologia
                </a>

                            </li>
            </ul>
                </div>
            </div>
        </div>
        
        
        <div class="header-main lg:text-current lg:text-sm text-white uppercase">
            <div class="lg:flex-row lg:justify-between lg:items-center lg:py-4 gap-x-6 gap-y-2 container flex flex-col flex-wrap py-0">
                
                <div class="header-main__logo lg:block flex-shrink hidden">
                    <a href="https://www.borsainside.com" title="Borsainside">
                        <img src="https://www.borsainside.com/app/themes/borsainside/public/images/logo-borsainside.svg?id=03a85dd2967746599fb3e779d47e5cda" alt="Borsainside"
                            class="lg:w-56 w-48 py-4 text-3xl"/>
                    </a>
                </div>
                
                <div class="header-main__navigation flex-shrink">
                    <ul class="lg:items-center lg:flex-row primary-menu flex flex-col gap-2">
                    <li class="main-menu-item  menu-item-type-taxonomy menu-item-object-category ">
                <a class="hover:text-primary " href="/forex/">
                    Forex
                </a>
                            </li>
                    <li class="main-menu-item  menu-item-type-taxonomy menu-item-object-category ">
                <a class="hover:text-primary " href="/criptovalute/">
                    Criptovalute
                </a>
                            </li>
                    <li class="main-menu-item  menu-item-type-taxonomy menu-item-object-category ">
                <a class="hover:text-primary " href="/nft/">
                    NFT
                </a>
                            </li>
                    <li class="main-menu-item  ">
                <a class="hover:text-primary  dropdown " href="#">
                    Borse
                </a>
                                    <ul class="main-child-menu">
                                                    <li class="main-child-item  menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ">
                                <a href="/mercati_usa/">
                                    Borsa Americana
                                </a>
                            </li>
                                                    <li class="main-child-item  menu-item-type-taxonomy menu-item-object-category ">
                                <a href="/mercati_europei/">
                                    Borsa Europee
                                </a>
                            </li>
                                                    <li class="main-child-item  menu-item-type-taxonomy menu-item-object-category ">
                                <a href="/mercati_italiani/">
                                    Borsa Italiana
                                </a>
                            </li>
                                                    <li class="main-child-item  menu-item-type-taxonomy menu-item-object-category ">
                                <a href="/mercati_asiatici/">
                                    Borse Asiatiche
                                </a>
                            </li>
                                                    <li class="main-child-item  menu-item-type-taxonomy menu-item-object-category ">
                                <a href="/mercati_emergenti/">
                                    Mercati Emergenti
                                </a>
                            </li>
                                            </ul>
                            </li>
                    <li class="main-menu-item  menu-item-type-taxonomy menu-item-object-category ">
                <a class="hover:text-primary  dropdown " href="/trading/">
                    Trading Online
                </a>
                                    <ul class="main-child-menu">
                                                    <li class="main-child-item  ">
                                <a href="/trading/71610-migliori-broker-forex-e-cfd/">
                                    Migliori Broker Forex e CFD
                                </a>
                            </li>
                                                    <li class="main-child-item  ">
                                <a href="/trading/73520-investire-in-borsa-online-da-zero-come-iniziare-guida/">
                                    Investire in borsa
                                </a>
                            </li>
                                                    <li class="main-child-item  ">
                                <a href="/trading/73127-come-e-dove-investire-oggi/">
                                    Come investire oggi
                                </a>
                            </li>
                                                    <li class="main-child-item  ">
                                <a href="/trading/72465-dove-e-come-comprare-bitcoin-migliori-siti/">
                                    Dove comprare bitcoin
                                </a>
                            </li>
                                                    <li class="main-child-item  ">
                                <a href="/trading/72396-comprare-azioni-una-guida-rapida-su-come-funziona/">
                                    Comprare azioni
                                </a>
                            </li>
                                                    <li class="main-child-item  ">
                                <a href="/trading/social-trading-cosa-e-come-funziona-copy-trading-etoro/">
                                    Social Trading
                                </a>
                            </li>
                                                    <li class="main-child-item  ">
                                <a href="/trading/migliori-trader-i-piu-ricchi-i-piu-bravi-italiani-come-copiare-da-loro/">
                                    Migliori trader
                                </a>
                            </li>
                                            </ul>
                            </li>
                    <li class="main-menu-item btn-link ">
                <a class="hover:text-primary " href="/vai/plus500">
                    Trading DEMO
                </a>
                            </li>
                
        <div class="lg:block search-icon hidden">
            <svg xmlns="http://www.w3.org/2000/svg" class="w-6 h-6 ml-4 cursor-pointer" fill="none" viewBox="0 0 24 24"
                 stroke="currentColor" stroke-width="2">
                <path stroke-linecap="round" stroke-linejoin="round" d="M21 21l-6-6m2-5a7 7 0 11-14 0 7 7 0 0114 0z" />
            </svg>
        </div>
    </ul>
                </div>
            </div>
        </div>

    </div>

    
    <div id="search-section" class="top-full bg-dark lg:absolute fixed inset-x-0 z-40 hidden py-4 border-b-4 border-white">
        <div class="container">
            <form role="search" method="get" class="flex items-center gap-2" action="https://www.borsainside.com/">
    <input
            type="search"
            class="w-full p-1.5 rounded-md appearance-none"
            placeholder="Cerca &hellip;"
            value=""
            name="s"
    >
    <input
            type="submit"
            class="px-2.5 py-1.5 rounded-md bg-secondary text-white cursor-pointer"
            value="Cerca"
    >
</form>
        </div>
    </div>
</header>
       <div id="main-content"
     class="lg:flex-row lg:space-x-8 lg:space-y-0 container flex flex-col  py-8 pt-24 lg:pt-8 space-x-0 space-y-8">

    <main class="lg:w-8/12 relative w-full">
        <article class="bg-white rounded-lg px-4 lg:px-6 py-4 lg:py-12 self-start mb-16 post-160993 post type-post status-publish format-standard has-post-thumbnail hentry category-mercati_usa">
            <div>
                
                <div class="flex mb-3 space-x-1 text-xs text-gray-500">
    <nav aria-label="breadcrumbs" class="rank-math-breadcrumb"><p><a href="https://www.borsainside.com">Home</a><span class="separator"> - </span><a href="/mercati_usa/">Borsa Americana</a><span class="separator"> - </span><span class="last">Trading Online: momento giusto per comprare (a super-sconto) le azioni tech?</span></p></nav></div>                
                <h1>Trading Online: momento giusto per comprare (a super-sconto) le azioni tech?</h1>
                
                <div class="flex flex-col sm:flex-row text-sm news-author">
    <p class="byline author vcard">
        <span>Pubblicato da</span>
        <span>Enzo L.</span>
    </p>
    <span class="hidden sm:block px-1">|</span>
    <time class="updated" datetime="2022-11-28T08:49:43+00:00">
        28 Novembre 2022
    </time>
</div>
            </div>
            
            <div class="aspect-w-16 aspect-h-9 lg:aspect-w-16 lg:aspect-h-6 overflow-hidden rounded-lg my-6">
                <img width="960" height="640" src="https://media.borsainside.com/app/uploads/2022/06/27110814/azioni-tech.jpg" class="object-cover object-center w-full h-full" alt="titoli tech" loading="lazy" srcset="https://media.borsainside.com/app/uploads/2022/06/27110814/azioni-tech.jpg 960w, https://media.borsainside.com/app/uploads/2022/06/27110814/azioni-tech-300x200.jpg 300w, https://media.borsainside.com/app/uploads/2022/06/27110814/azioni-tech-768x512.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" />
            </div>
            
            <div class="xl:flex-row flex flex-col">
                
                <ul class="flex items-center mb-4 space-x-4 space-y-0 xl:flex-col xl:mr-8 xl:mb-0 xl:space-x-0 xl:space-y-4">
    <li>
        <a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.borsainside.com/mercati_usa/trading-online-momento-giusto-per-comprare-azioni-tech/"
           title="Condividi su Facebook" target="_blank">
            <svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"
                 class="w-8 h-8 fill-[#1877F2] hover:fill-primary transition-all duration-300 cursor-pointer"><title>
                    Facebook</title>
                <path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z"/>
            </svg>
        </a>
    </li>
    <li>
        <a class="twitter" href="https://twitter.com/intent/tweet/?text=&url=https://www.borsainside.com/mercati_usa/trading-online-momento-giusto-per-comprare-azioni-tech/"
           target="_blank" title="Condividi su Twitter">
            <svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"
                 class="w-8 h-8 fill-[#1DA1F2] hover:fill-primary transition-all duration-300 cursor-pointer"><title>
                    Twitter</title>
                <path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z"/>
            </svg>
        </a>
    </li>
</ul>                
                <div class="entry-content lg:pr-6">
                    <p>Sono oramai mesi che tra gli investitori si dibatte sull&#8217;opportunit&agrave; o meno di comprare i super-scontati titoli tech. Tutti sono concordi sul fatto che le azioni del settore tecnologico abbiamo subito un tracollo nell&#8217;ultimo anno (anche perch&egrave; sono i numeri a affermare questa sacrosanta verit&agrave;). Le divisioni sorgono a proposito della strategia che conviene implementare: meglio acquistare adesso oppure &egrave; bene lasciar scorrere ancora del sangue sotto ai ponti (ossia il ribasso delle quotazioni dei tech &egrave; destinato a calare)?</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Iniziamo la nostra riflessione proprio dai numeri. Come orizzonte temporale adottiamo gli ultimi 5 anni. Ebbene le azioni <strong>Meta</strong>&nbsp;oggi sono in ribasso di quasi il 35 per cento rispetto al 2017 mentre rispetto ai minimi del 2020 il calo &egrave; del 25 per cento e da gennaio 2022 ad oggi la flessione &egrave; del 60 per cento. Se non &egrave; un bagno di sangue questo&#8230;</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>E che dire delle azioni <strong>Netflix</strong>&nbsp;che dal 2018 a giugno 2022 hanno registrato un calo del 15 per cento per poi recuperare i minimi di marzo 2020 e segnare da inizio anno ad oggi una flessione del 50 per cento. Anche con le azioni Netflix siamo messi decisamente male. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>E le azioni <strong>Amazon</strong>? Il colosso dell&#8217;e-commerce dal 2018 ad oggi segna un rialzo del 44 per cento mentre rispetto ai minimi del 2020 si &egrave; apprezzato del 15 per cento. Poi arrivano i dati dolorosi: da inizio 2022 ad oggi Amazon ha segnato un calo del 42 per cento. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Ci sono poi le azioni <strong>Cisco</strong>&nbsp;che negli ultimi 5 anni hanno avuto una performance positiva del 25 per cento mentre dai minimi del 2020 il rialzo &egrave; stato del 45 per cento. Purtroppo anche per le azioni Cisco il 2022 &egrave; stato doloroso avendo il titolo segnato un calo del 20 per cento. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Insomma, senza stare a citare altri esempi, nella migliore delle ipotesi, le azioni del settore tech hanno subito un calo limitato solo all&#8217;anno in corso. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Solitamente quando si fa riferimento a numeri come questi, si tende ad abbracciare sempre la medesima strategia: allora <strong>conviene approfittare dei prezzi bassi e quindi comprare a sconto?</strong></p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Non c&#8217;&egrave; da meravigliarsi se molti ragionano in questo modo per il semplice fatto che oggi molte azioni possono essere addirittura comprate senza commissioni. A prevedere questa possibilit&agrave; sono broker autorizzati come ad esempio eToro (deposito minimo iniziale di soli 5 dollari). </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><strong><a href="https://www.borsainside.com/vai/etoro/" target="_blank" rel="noreferrer noopener nofollow">Con eToro puoi comprare azioni a zero commissioni&gt;&gt;&gt;vai sul sito del broker da qui</a></strong></p>
<!-- /wp:paragraph -->

<!-- wp:image {"id":684,"sizeSlug":"full","linkDestination":"custom"} -->
<figure class="wp-block-image size-full"><a href="https://www.borsainside.com/vai/etoro/" target="_blank" rel="noreferrer noopener"><img width="498" height="422" src="//www.borsainside.com/app/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://media.borsainside.com/app/uploads/2021/12/26132934/0-commissioni-broker-1.jpg" alt="etoro zero commissioni" class="lazy lazy-hidden wp-image-684" srcset="" data-srcset="https://media.borsainside.com/app/uploads/2021/12/26132934/0-commissioni-broker-1.jpg 498w, https://media.borsainside.com/app/uploads/2021/12/26132934/0-commissioni-broker-1-300x254.jpg 300w" sizes="(max-width: 498px) 100vw, 498px" /><noscript><img width="498" height="422" src="https://media.borsainside.com/app/uploads/2021/12/26132934/0-commissioni-broker-1.jpg" alt="etoro zero commissioni" class="wp-image-684" srcset="https://media.borsainside.com/app/uploads/2021/12/26132934/0-commissioni-broker-1.jpg 498w, https://media.borsainside.com/app/uploads/2021/12/26132934/0-commissioni-broker-1-300x254.jpg 300w" sizes="(max-width: 498px) 100vw, 498px" /></noscript></a></figure>
<!-- /wp:image -->

<!-- wp:paragraph -->
<p>Ma torniamo al posizionamento. Non c&#8217;&egrave; alcuna certezza sul fatto che siamo il momento giusto per acquistare. Fondamentale &egrave; decidere che tipo investimento di breve medio o anche lungo termine si intende costruire, ma fondamentali sono anche il contesto macroeconomico, il sentiment e le valutazioni delle aziende (anche in relazione ai concorrenti e al settore di riferimento).</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Attualmente gli indici di borsa sembrerebbero essere riusciti a trovare un catalizzatore positivo nella pubblicazione verbali dell&#8217;ultima riunione della FED che hanno confermato la possibilit&agrave; che possa esserci un rallentamento del rialzo dei tassi nella riunione di dicembre. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Spostandoci dall&#8217;America all&#8217;Eurozona, uno spunto interessante &egrave; arrivato dal responsabile delle politiche della BCE, Robert Holzmann il quale non ha escluso un aumento di 75 punti base considerando che l&#8217;inflazione &egrave; oramai stabilmente sopra il 10 per cento mentre il PMI negativo &egrave; il segnale dell&#8217;arrivo di una recessione. De Guindos ha anche affermato che l&#8217;impegno della BCE &egrave; quello di tenere sotto controllo l&#8217;inflazione a sostegno della stabilit&agrave;. Leggendo i<strong> verbali della BCE </strong>si legge che i futuri tassi nell&#8217;area Euro saranno basati sull&#8217;evoluzione delle prospettive inflazionistiche ed economiche. Nella minute BCE viene lasciato una spiraglio ad una possibile una pausa nel caso in cui ci dovesse essere una recessione profonda (anche se le aspettative sono per una recessione pi&ugrave; di tipo tecnico).</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Attenzione perch&egrave; oltre alle mosse delle banche centrali sono da monitorare anche le notizie in arrivo dalla Cina dopo il covid &egrave; tornato a fare molta paura (aumento dei casi e proteste).</p>
<!-- /wp:paragraph -->
                    
                    <a href="https://t.me/tradingo" class="cta-social" target="_blank" rel="nofollow">
                <div>
                <h5 class="cta-social__follow">Seguici su Telegram</h5>
                <p>Rimani aggiornato con guide e iniziative esclusive per gli iscritti!</p>

                </div>
                <svg id="Livello_1" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg"
                     xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 240 240" width="36">
                    <defs>
                        <linearGradient id="linear-gradient" x1="120" y1="240" x2="120" gradientUnits="userSpaceOnUse">
                            <stop offset="0" stop-color="#1d93d2"/>
                            <stop offset="1" stop-color="#38b0e3"/>
                        </linearGradient>
                    </defs>
                    <title>Telegram</title>
                    <circle cx="120" cy="120" r="120" fill="url(#linear-gradient)"/>
                    <path d="M81.229,128.772l14.237,39.406s1.78,3.687,3.686,3.687,30.255-29.492,30.255-29.492l31.525-60.89L81.737,118.6Z"
                          fill="#c8daea"/>
                    <path d="M100.106,138.878l-2.733,29.046s-1.144,8.9,7.754,0,17.415-15.763,17.415-15.763"
                          fill="#a9c6d8"/>
                    <path d="M81.486,130.178,52.2,120.636s-3.5-1.42-2.373-4.64c.232-.664.7-1.229,2.1-2.2,6.489-4.523,120.106-45.36,120.106-45.36s3.208-1.081,5.1-.362a2.766,2.766,0,0,1,1.885,2.055,9.357,9.357,0,0,1,.254,2.585c-.009.752-.1,1.449-.169,2.542-.692,11.165-21.4,94.493-21.4,94.493s-1.239,4.876-5.678,5.043A8.13,8.13,0,0,1,146.1,172.5c-8.711-7.493-38.819-27.727-45.472-32.177a1.27,1.27,0,0,1-.546-.9c-.093-.469.417-1.05.417-1.05s52.426-46.6,53.821-51.492c.108-.379-.3-.566-.848-.4-3.482,1.281-63.844,39.4-70.506,43.607A3.21,3.21,0,0,1,81.486,130.178Z"
                          fill="#fff"/>
                </svg>
            </a>
                    
                    <div>
                        
                    </div>
                </div>
            </div>
        </article>

        
        <section>
        
				<div class="related-native">
					<h4>Novità da non perdere</h4>
					<div class="related-native__post-list">						<div class="related-native__post-list__item related-native__post-list__item--even">
							<a href="https://www.borsainside.com/mercati_usa/azioni-da-comprare-con-recessione/" rel="nofollow" target="_blank">
								<span class="related-native__post-list__item__thumbnail">
									<img src="https://seowebbs.com/wp-content/uploads/2021/03/Trader-2.jpg" alt="Azioni da comprare durante una recessione: i titoli da mettere in portafoglio">
								</span>

								<div class="related-native__post-list__item__post-info">
									<div class="related-native__post-list__item__post-info__entry-meta">
										<span>Recessione? </span>
									</div>
									<h5>Azioni da comprare durante una recessione: i titoli da mettere in portafoglio</h5>
									
								</div>
							</a>
						</div>						<div class="related-native__post-list__item related-native__post-list__item--odd">
							<a href="https://www.meteofinanza.com/perche-conviene-fare-trading-online-rispetto-agli-investimenti-bancari-ed-immobiliari/" rel="nofollow" target="_blank">
								<span class="related-native__post-list__item__thumbnail">
									<img src="https://seowebbs.com/wp-content/uploads/2021/03/Vivere-Di-Rendita.jpg" alt="Fare Trading online o investire in Banca? Scopri cosa è più conveniente!">
								</span>

								<div class="related-native__post-list__item__post-info">
									<div class="related-native__post-list__item__post-info__entry-meta">
										<span>Come Investire</span>
									</div>
									<h5>Fare Trading online o investire in Banca? Scopri cosa è più conveniente!</h5>
									
								</div>
							</a>
						</div>						<div class="related-native__post-list__item related-native__post-list__item--even">
							<a href="https://www.borsainside.com/forex/aumento-tassi-conseguenze-azioni-forex-oro-come-investire-adesso/" rel="nofollow" target="_blank">
								<span class="related-native__post-list__item__thumbnail">
									<img src="https://seowebbs.com/wp-content/uploads/2022/09/recessione-crescita-limitata-1024x682-1.jpg" alt="Aumento dei tassi: conseguenze su azioni, forex e oro. Come investire adesso?">
								</span>

								<div class="related-native__post-list__item__post-info">
									<div class="related-native__post-list__item__post-info__entry-meta">
										<span>Banche centrali</span>
									</div>
									<h5>Aumento dei tassi: conseguenze su azioni, forex e oro. Come investire adesso?</h5>
									
								</div>
							</a>
						</div>					</div>
				</div>
    </section>
        
                

        
        <section class="gap-x-4 gap-y-4 lg:grid-cols-2 other-news grid grid-cols-1 mb-16 lg:mb-0">
    <h2 class="section-title col-span-full mb-4">
        <span>Le ultime news su  Borsa Americana </span>
    </h2>
             <article>
        
        <a href="https://www.borsainside.com/mercati_usa/comprare-azioni-amazon-in-ottica-investimento/" title="Comprare azioni Amazon in ottica investimento? Titolo è ben posizionato" class="relative group flex flex-col p-4 overflow-hidden bg-white rounded-lg lg:min-h-[114px] justify-between">
            <div class="flex justify-between space-x-4">
                
                <div class="w-full">
                    <h3 class="news-title group-hover:text-primary text-xs">
                        Comprare azioni Amazon in ottica investimento? Titolo è b...
                    </h3>
                </div>
                
                <div class="md:w-2/12 lg:w-3/12 w-2/12">
                    <div class="aspect-h-1 aspect-w-1 overflow-hidden rounded-lg">
                        <img width="500" height="310" src="https://media.borsainside.com/app/uploads/2022/06/10175759/azioni-amazon.jpg" class="object-cover object-center w-full h-full" alt="comprare azioni amazon" loading="lazy" srcset="https://media.borsainside.com/app/uploads/2022/06/10175759/azioni-amazon.jpg 500w, https://media.borsainside.com/app/uploads/2022/06/10175759/azioni-amazon-300x186.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />
                    </div>
                </div>
            </div>
            <div class="news-author">
    <span class="font-sans">Enzo L.</span>
    <span class="sm:block px-1 text-gray-400">|</span>
    <span class="font-sans">22/11/2022</span>
</div>        </a>
        
    </article>
         <article>
        
        <a href="https://www.borsainside.com/mercati_usa/meglio-comprare-azioni-tesla-o-nio/" title="Meglio comprare azioni Tesla o NIO? Un confronto sui multipli" class="relative group flex flex-col p-4 overflow-hidden bg-white rounded-lg lg:min-h-[114px] justify-between">
            <div class="flex justify-between space-x-4">
                
                <div class="w-full">
                    <h3 class="news-title group-hover:text-primary text-xs">
                        Meglio comprare azioni Tesla o NIO? Un confronto sui mult...
                    </h3>
                </div>
                
                <div class="md:w-2/12 lg:w-3/12 w-2/12">
                    <div class="aspect-h-1 aspect-w-1 overflow-hidden rounded-lg">
                        <img width="416" height="288" src="https://media.borsainside.com/app/uploads/2022/09/13095851/voaltilita-trading.jpg" class="object-cover object-center w-full h-full" alt="volatilità mercati" loading="lazy" srcset="https://media.borsainside.com/app/uploads/2022/09/13095851/voaltilita-trading.jpg 416w, https://media.borsainside.com/app/uploads/2022/09/13095851/voaltilita-trading-300x208.jpg 300w" sizes="(max-width: 416px) 100vw, 416px" />
                    </div>
                </div>
            </div>
            <div class="news-author">
    <span class="font-sans">Enzo L.</span>
    <span class="sm:block px-1 text-gray-400">|</span>
    <span class="font-sans">22/11/2022</span>
</div>        </a>
        
    </article>
         <article>
        
        <a href="https://www.borsainside.com/mercati_usa/prezzo-petrolio-crolla-adesso-come-investire-due-le-possibilita/" title="Prezzo petrolio crolla a picco. E adesso, come investire? Due le possibilità" class="relative group flex flex-col p-4 overflow-hidden bg-white rounded-lg lg:min-h-[114px] justify-between">
            <div class="flex justify-between space-x-4">
                
                <div class="w-full">
                    <h3 class="news-title group-hover:text-primary text-xs">
                        Prezzo petrolio crolla a picco. E adesso, come investire?...
                    </h3>
                </div>
                
                <div class="md:w-2/12 lg:w-3/12 w-2/12">
                    <div class="aspect-h-1 aspect-w-1 overflow-hidden rounded-lg">
                        <img width="500" height="300" src="https://media.borsainside.com/app/uploads/2022/06/22121250/crollo-petrolio.jpg" class="object-cover object-center w-full h-full" alt="crollo prezzo petrolio" loading="lazy" srcset="https://media.borsainside.com/app/uploads/2022/06/22121250/crollo-petrolio.jpg 500w, https://media.borsainside.com/app/uploads/2022/06/22121250/crollo-petrolio-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />
                    </div>
                </div>
            </div>
            <div class="news-author">
    <span class="font-sans">Enzo L.</span>
    <span class="sm:block px-1 text-gray-400">|</span>
    <span class="font-sans">21/11/2022</span>
</div>        </a>
        
    </article>
         <article>
        
        <a href="https://www.borsainside.com/mercati_usa/prezzo-gas-naturale-previsioni-aggiornate/" title="Prezzo gas naturale perchè non è volato? Previsioni 2023 aggiornate" class="relative group flex flex-col p-4 overflow-hidden bg-white rounded-lg lg:min-h-[114px] justify-between">
            <div class="flex justify-between space-x-4">
                
                <div class="w-full">
                    <h3 class="news-title group-hover:text-primary text-xs">
                        Prezzo gas naturale perchè non è volato? Previsioni 2023 ...
                    </h3>
                </div>
                
                <div class="md:w-2/12 lg:w-3/12 w-2/12">
                    <div class="aspect-h-1 aspect-w-1 overflow-hidden rounded-lg">
                        <img width="400" height="265" src="https://media.borsainside.com/app/uploads/2022/10/14105247/gas-naturale-impianto.jpg" class="object-cover object-center w-full h-full" alt="gas naturale previsioni" loading="lazy" srcset="https://media.borsainside.com/app/uploads/2022/10/14105247/gas-naturale-impianto.jpg 400w, https://media.borsainside.com/app/uploads/2022/10/14105247/gas-naturale-impianto-300x199.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />
                    </div>
                </div>
            </div>
            <div class="news-author">
    <span class="font-sans">Enzo L.</span>
    <span class="sm:block px-1 text-gray-400">|</span>
    <span class="font-sans">17/11/2022</span>
</div>        </a>
        
    </article>
            </section>        

    </main>

    
    <aside class="lg:w-4/12 flex flex-col w-full space-y-4">
        <section class="widget ekqsfqbpds-8 ekqsfqbpds"><div class="a-single a-13"><a href="https://www.dukascopy.com/refpro/in.php?aHR0cHM6Ly93d3cuZHVrYXNjb3B5LmNvbS9sYW5kL3RyYWRpbmcvZXUvZm9yZXgvP2xhbmc9aXQKbmVtYWMtc2Vvd2ViLWJhbm5lcnMuY2hhbmdl" target="blank" rel="nofollow" style="width:300px; height:250px; overflow:hidden;">
<img class="lazy lazy-hidden" border="0" src="//www.borsainside.com/app/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://media.borsainside.com/app/uploads/2022/05/26103821/dukascopy.jpg" width="300" height="250" alt="Dukascopy - 50% di sconto sulle commissioni per sempre"><noscript><img border="0" src="https://media.borsainside.com/app/uploads/2022/05/26103821/dukascopy.jpg" width="300" height="250" alt="Dukascopy - 50% di sconto sulle commissioni per sempre"></noscript>
</a></div></section><section class="widget ekqsfqbpds-4 ekqsfqbpds"><h3>Criptovalute</h3><div class="a-single a-17"><div style="width:300px; height:600px;">
<iframe width="300" height="600"  data-lazy-type="iframe" data-src="https://pages.etoro.com/widgets/widget-redesign/crypto-list-new-design/cryptocurrency/index.php?w_size=s_300x600&clickTag=null&disclaimerType=cysec&culture=it-it&affId=72396&bannerId=72396&etoroUrl=https://partners.etoro.com/aw.aspx?B=72396&A=72396&Task=Click&TargetUrl=&pageName%3DDefault%26clickTag%3Dnull"> </iframe>
</div></div></section><section class="lazy lazy-hidden widget ekqsfqbpds-6 ekqsfqbpds"><h3>Copia dai migliori traders</h3><div class="lazy lazy-hidden a-single a-11"><iframe width="300" height="600"  data-lazy-type="iframe" data-src="https://pages.etoro.com/widgets/widget-redesign/pi-rankings-new/popular-investor/index.php?culture=it-it&clickTag=&clickTag=&color=blue&disclaimerType=cysec&w_size=s_300x600&affId=72396&bannerId=1&etoroUrl=https://partners.etoro.com/aw.aspx?B=1&A=72396&Task=Click&TargetUrl=&"></iframe><noscript><iframe width="300" height="600" src="https://pages.etoro.com/widgets/widget-redesign/crypto-list-new-design/cryptocurrency/index.php?w_size=s_300x600&clickTag=null&disclaimerType=cysec&culture=it-it&affId=72396&bannerId=72396&etoroUrl=https://partners.etoro.com/aw.aspx?B=72396&A=72396&Task=Click&TargetUrl=&pageName%3DDefault%26clickTag%3Dnull"> </iframe>
</div></div></section><section class="widget ekqsfqbpds-6 ekqsfqbpds"><h3>Copia dai migliori traders</h3><div class="a-single a-11"><iframe width="300" height="600" src="https://pages.etoro.com/widgets/widget-redesign/pi-rankings-new/popular-investor/index.php?culture=it-it&clickTag=&clickTag=&color=blue&disclaimerType=cysec&w_size=s_300x600&affId=72396&bannerId=1&etoroUrl=https://partners.etoro.com/aw.aspx?B=1&A=72396&Task=Click&TargetUrl=&"></iframe></noscript></div></section><section class="widget nav_menu-2 widget_nav_menu"><h3>Altri contenuti</h3><ul id="menu-menu-sidebar" class="menu"><li class="menu-item menu-dati-macroeconomici"><a href="https://www.borsainside.com/servizi/calendario_dati_macroeconomici/">Dati macroeconomici</a></li>
<li class="menu-item menu-indicatori-macroeconomici"><a href="https://www.borsainside.com/indicatori/">Indicatori macroeconomici</a></li>
<li class="menu-item menu-tassi-dinteresse"><a href="https://www.borsainside.com/servizi/tassi-interesse/">Tassi d&#8217;interesse</a></li>
<li class="menu-item menu-indici-mondiali"><a href="https://www.borsainside.com/quotazioni/indici-mondiali/">Indici mondiali</a></li>
<li class="menu-item menu-notizie-di-borsa"><a href="https://www.borsainside.com/mercati_italiani/">Notizie di borsa</a></li>
<li class="menu-item menu-quotazione-nikkei"><a href="https://www.borsainside.com/servizi/grafico_nikkei/">Quotazione Nikkei</a></li>
<li class="menu-item menu-valute-in-tempo-reale"><a href="https://www.borsainside.com/servizi/valute-tempo-reale/">Valute in tempo reale</a></li>
<li class="menu-item menu-segnali-di-trading"><a href="https://www.borsainside.com/forex/68025-segnali-di-trading-come-funzionano-e-come-sfruttarli-al-meglio/">Segnali di trading</a></li>
<li class="menu-item menu-trimestrali"><a href="https://www.borsainside.com/servizi/calendario_trimestrali/">Trimestrali</a></li>
<li class="menu-item menu-webinar-trading"><a href="https://www.borsainside.com/forex/68000-trading-online-perche-e-importante-studiare-e-come-farlo-grazie-a-xtb/">Webinar trading</a></li>
</ul></section><section class="widget block-4 widget_block">
<div class="wp-block-group"><div class="wp-block-group__inner-container"><div class="wp-block-finanza-inside-block">
    <div class="widget-block-aside">
        <h4 class="text-primary hover:text-secondary widget-title py-2 mb-4 font-sans text-sm font-bold tracking-wider uppercase">
            <a href="/finanzainside/">Finanza Inside</a>
        </h4>
        <div class="aspect-w-5 aspect-h-2 overflow-hidden rounded-lg">
                            <img width="700" height="395" src="//www.borsainside.com/app/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://media.borsainside.com/app/uploads/2022/04/26103827/la-globalizzazione-e-finitay-secondo-goldmansachs-ora-siamo-in-slowbalization-o-newbalization.-ecco-cosa-sta-succedendo-1.jpg" class="lazy lazy-hidden object-cover object-center w-full h-full" alt="" loading="lazy" srcset="" data-srcset="https://media.borsainside.com/app/uploads/2022/04/26103827/la-globalizzazione-e-finitay-secondo-goldmansachs-ora-siamo-in-slowbalization-o-newbalization.-ecco-cosa-sta-succedendo-1.jpg 700w, https://media.borsainside.com/app/uploads/2022/04/26103827/la-globalizzazione-e-finitay-secondo-goldmansachs-ora-siamo-in-slowbalization-o-newbalization.-ecco-cosa-sta-succedendo-1-300x169.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /><noscript><img width="700" height="395" src="https://media.borsainside.com/app/uploads/2022/04/26103827/la-globalizzazione-e-finitay-secondo-goldmansachs-ora-siamo-in-slowbalization-o-newbalization.-ecco-cosa-sta-succedendo-1.jpg" class="object-cover object-center w-full h-full" alt="" loading="lazy" srcset="https://media.borsainside.com/app/uploads/2022/04/26103827/la-globalizzazione-e-finitay-secondo-goldmansachs-ora-siamo-in-slowbalization-o-newbalization.-ecco-cosa-sta-succedendo-1.jpg 700w, https://media.borsainside.com/app/uploads/2022/04/26103827/la-globalizzazione-e-finitay-secondo-goldmansachs-ora-siamo-in-slowbalization-o-newbalization.-ecco-cosa-sta-succedendo-1-300x169.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript>
                    </div>
        <p class="my-4 italic tracking-wide text-gray-500">La piccola enciclopedia della finanza</p>
                    <ul>
                                    <li>
                        <a href="https://www.borsainside.com/finanzainside/euro/"
                           title="Euro">
                            Euro
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.borsainside.com/finanzainside/dollaro/"
                           title="Dollaro">
                            Dollaro
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.borsainside.com/finanzainside/azioni/"
                           title="Azioni">
                            Azioni
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.borsainside.com/finanzainside/dow_jones/"
                           title="Dow Jones">
                            Dow Jones
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.borsainside.com/finanzainside/etf-exchange-traded-fund/"
                           title="ETF (Exchange Traded Fund)">
                            ETF (Exchange Traded Fund)
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.borsainside.com/finanzainside/finanza/"
                           title="Finanza">
                            Finanza
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.borsainside.com/finanzainside/futures/"
                           title="Futures">
                            Futures
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.borsainside.com/finanzainside/investimenti/"
                           title="Investimenti">
                            Investimenti
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.borsainside.com/finanzainside/piazza_affari/"
                           title="Piazza Affari">
                            Piazza Affari
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.borsainside.com/finanzainside/obbligazioni/"
                           title="Obbligazioni">
                            Obbligazioni
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.borsainside.com/finanzainside/titoli-borsa/"
                           title="Titoli Borsa">
                            Titoli Borsa
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.borsainside.com/finanzainside/wall_street/"
                           title="Wall Street">
                            Wall Street
                        </a>
                    </li>
                            </ul>
            </div>
    <div>
        
    </div>
</div>
</div></div>
</section>    </aside>

</div>
<InnerBlocks />
  
<div class="bg-light header-banner lg:block hidden py-8">
    <div class="container flex items-center justify-center">
        <div class="g g-1"><div class="g-single a-15"><a href="https://www.fpmarkets.com/it/share-cfds/?fpm-affiliate-utm-source=Web/Ext&fpm-affiliate-pcode=W548-0522-borsainside.com-B069-69" rel="nofollow" title="+" target="_blank">
        <img src="https://media.borsainside.com/app/uploads/2022/05/26102242/IT_GOLD_970x90.jpg" width="970" height="90" border="0" alt="FPMarkets: gli spread più stretti su CDF dell'Oro" /></a></div></div>
    </div>
</div>

<footer class="py-8 mt-8 bg-gray-200">
    <div class="container space-y-1 text-sm text-center">

        <!-- Logo -->
        <a title="Borsainside" href="https://www.borsainside.com" class="flex items-center justify-between text-center">
            <img src="https://www.borsainside.com/app/themes/borsainside/public/images/logo-borsainside.svg?id=03a85dd2967746599fb3e779d47e5cda"
                 alt="Borsainside"
                 class=" lg:w-56 lg:block w-48 py-6 mx-auto text-3xl"/>
        </a>

        
        <ul class="md:flex-row md:space-x-4 md:space-y-0 children:transition-all children:duration-300 children:hover:text-secondary children:text-primary flex flex-col items-center justify-center mx-auto mb-4 space-x-0 space-y-2 font-semibold uppercase">
                    <li><a href="https://www.borsainside.com/info/chi-siamo/" title="Chi Siamo">
                    Chi Siamo
                </a>
            </li>
                    <li><a href="https://www.borsainside.com/info/mission/" title="Mission">
                    Mission
                </a>
            </li>
                    <li><a href="https://www.borsainside.com/info/pubblicita/" title="Pubblicità">
                    Pubblicità
                </a>
            </li>
            </ul>

        
        <ul class="lg:gap-4 flex items-center justify-center gap-6 pt-2">
            <li>
                <a href="https://www.facebook.com/borsainside" class="hover:bg-transparent">
                    <svg role="img" class="fill-primary lg:w-4 w-6" viewBox="0 0 24 24"
                            xmlns="http://www.w3.org/2000/svg"><title>Facebook</title>
                        <path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z"/>
                    </svg>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/borsainside" class="hover:bg-transparent">
                    <svg role="img" class="fill-primary lg:w-4 w-6" viewBox="0 0 24 24"
                            xmlns="http://www.w3.org/2000/svg"><title>Twitter</title>
                        <path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z"/>
                    </svg>
                </a>
            </li>
        </ul>

        <div class="block pt-4 mt-6">
            Consultando e utilizzando i servizi di questo sito si accettano le condizioni indicate nel <a href="/disclaimer/" title="disclaimer"><strong>disclaimer</strong></a> - <a href="/cookie-policy/" title="Cookies"><strong>cookies</strong></a><br />
Borsainside.com © 2004-2022 | P.IVA 04278590759 | Tutti i diritti riservati
        </div>

        <div class="pt-8 text-gray-600">
            <strong>&lt;/&gt;</strong> Realizzato da
            <a href="https://www.encodia.it"
                class="hover:text-primary text-gray-600" rel="nofollow"
                target="_blank" title="Web Agency di Sanremo">Encodia</a>
        </div>
    </div>
</footer>
</div><!-- #app -->

    <script>
        jQuery(".tabella-migliori-broker").ready(function() {
            if (750 <= jQuery(".tabella-migliori-broker").width()) {
                jQuery(".tabella-migliori-broker tbody .tmb_vantaggi").css("font-size", "15px");
            }
        });
    </script>
<!-- Errore, Annuncio (16) non è al momento disponibile a causa di pianificazione/impostazione del budget/geolocalizzazione/restrizioni per dispositivi mobili! --><style>.risk-warning{background:#fff;bottom:0;box-shadow:0 0 2px 2px rgba(0,0,1,.3);color:#333;left:0;position:fixed;width:100%;z-index:999}.risk-warning.top{bottom:auto;box-shadow:none;top:0}.risk-warning p{color:#333!important;font-size:13px!important;margin:0;padding:10px 0;text-align:center}.risk-warning p a{color:#333;font-weight:700;text-decoration:underline!important}.risk-warning p strong{margin:0;padding:0}@media screen and (max-width:1023px){.risk-warning.desktop{display:none}}@media screen and (min-width:1024px){.risk-warning.mobile{display:none}}@media screen and (max-width:767px){.risk-warning{display:none}}
</style><div class="risk-warning desktop"><p><a href="https://www.borsainside.com/info/disclaimer/" rel="nofollow" target="_blank">Avviso di rischio</a> - Il 74-89 % dei conti degli investitori al dettaglio subisce perdite monetarie in seguito a negoziazione in CFD. Valuti se comprende il funzionamento dei CFD e se può permettersi di correre questo alto rischio di perdere il Suo denaro.
</p></div><script id='adrotate-clicktracker-js-extra'>
var click_object = {"ajax_url":"https:\/\/www.borsainside.com\/wp\/wp-admin\/admin-ajax.php"};
</script>
<script src="/app/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js"></script><script id='gforms_recaptcha_recaptcha-js-extra'>
var gforms_recaptcha_recaptcha_strings = {"site_key":"6Led8ssUAAAAALa2pjkwy0YuUYQ8hrumx_7o6So7","ajaxurl":"https:\/\/www.borsainside.com\/wp\/wp-admin\/admin-ajax.php","nonce":"6156635fb0"};
</script>
<script src="https://www.google.com/recaptcha/api.js?render=6Led8ssUAAAAALa2pjkwy0YuUYQ8hrumx_7o6So7&amp;ver=1.1"></script><script id='jquery-lazyloadxt-js-extra'>
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
</script>
<script src="/app/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.6.1"></script><script src="/app/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.6.1"></script><script id='jquery-lazyloadxt-extend-js-extra'>
var a3_lazyload_extend_params = {"edgeY":"10","horizontal_container_classnames":""};
</script>
<script src="/app/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.6.1"></script><script>
!function(){"use strict";var n,r={},e={};function t(n){var o=e[n];if(void 0!==o)return o.exports;var u=e[n]={exports:{}};return r[n](u,u.exports,t),u.exports}t.m=r,n=[],t.O=function(r,e,o,u){if(!e){var f=1/0;for(l=0;l<n.length;l++){e=n[l][0],o=n[l][1],u=n[l][2];for(var i=!0,c=0;c<e.length;c++)(!1&u||f>=u)&&Object.keys(t.O).every((function(n){return t.O[n](e[c])}))?e.splice(c--,1):(i=!1,u<f&&(f=u));if(i){n.splice(l--,1);var a=o();void 0!==a&&(r=a)}}return r}u=u||0;for(var l=n.length;l>0&&n[l-1][2]>u;l--)n[l]=n[l-1];n[l]=[e,o,u]},t.n=function(n){var r=n&&n.__esModule?function(){return n.default}:function(){return n};return t.d(r,{a:r}),r},t.d=function(n,r){for(var e in r)t.o(r,e)&&!t.o(n,e)&&Object.defineProperty(n,e,{enumerable:!0,get:r[e]})},t.o=function(n,r){return Object.prototype.hasOwnProperty.call(n,r)},function(){var n={546:0,126:0,692:0};t.O.j=function(r){return 0===n[r]};var r=function(r,e){var o,u,f=e[0],i=e[1],c=e[2],a=0;if(f.some((function(r){return 0!==n[r]}))){for(o in i)t.o(i,o)&&(t.m[o]=i[o]);if(c)var l=c(t)}for(r&&r(e);a<f.length;a++)u=f[a],t.o(n,u)&&n[u]&&n[u][0](),n[u]=0;return t.O(l)},e=self.webpackChunk=self.webpackChunk||[];e.forEach(r.bind(null,0)),e.push=r.bind(null,e.push.bind(e))}()}();
//# sourceMappingURL=manifest.js.map
</script><script src="/app/themes/borsainside/public/scripts/vendor.js"></script><script src="/app/themes/borsainside/public/scripts/app.js?id=2a91b325f1ae90dcb3313ff403bc86f3"></script><script src="/eadv.min.js"></script><script src="/wp/wp-includes/js/comment-reply.min.js?ver=6.0.3"></script><script src="/app/plugins/wp-rocket/assets/js/heartbeat.js?ver=3.12.2"></script></body>
</html>
