<!DOCTYPE HTML>
<html lang="it">
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<title>Investire in tempi di coronavirus: e se la strategia migliore fosse… non fare nulla? | Borsainside.com</title>
<meta name="description" content="Secondo molti esperti, in questi contesti di grande volatilità è meglio stare fermi.">
<meta name="news_keywords" content="coronavirus">
<meta name="robots" content="index, follow">

<meta property="og:title" content="Investire in tempi di coronavirus: e se la strategia migliore fosse… non fare nulla?">
<meta property="og:description" content="Secondo molti esperti, in questi contesti di grande volatilità è meglio stare fermi.">
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.borsainside.com/risparmio-gestito/72691-investire-in-tempi-di-coronavirus-e-se-la-strategia-migliore-fosse-non-fare-nulla/">
<meta property="og:site_name" content="Borsainside.com - Borsa, forex, finanza, quotazioni petrolio e oro">
<meta property="article:publisher" content="https://www.facebook.com/borsainside">
<meta property="fb:app_id" content="226173420756698">
<meta property="og:image" content="https://www.borsainside.com/foto-articoli/2020/03/investire-in-tempi-di-coronavirus-e-se-la-strategia-migliore-fossey-non-fare-nullay.jpg">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="application-name" content="Borsainside.com">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-square70x70logo" content="https://static.borsainside.com/images/win/tiny.png">
<meta name="msapplication-square150x150logo" content="https://static.borsainside.com/images/win/square.png">
<meta name="msapplication-wide310x150logo" content="https://static.borsainside.com/images/win/wide.png">
<meta name="msapplication-square310x310logo" content="https://static.borsainside.com/images/win/large.png">
<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.borsainside.com/feed/feed.php&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.borsainside.com/feed/feed.php&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.borsainside.com/feed/feed.php&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.borsainside.com/feed/feed.php&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.borsainside.com/feed/feed.php&amp;id=5; cycle=1">
<script type="application/ld+json">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</script>
<link rel="canonical" href="https://www.borsainside.com/risparmio-gestito/72691-investire-in-tempi-di-coronavirus-e-se-la-strategia-migliore-fosse-non-fare-nulla/">
<link rel="amphtml" href="https://www.borsainside.com/risparmio-gestito/72691-investire-in-tempi-di-coronavirus-e-se-la-strategia-migliore-fosse-non-fare-nulla/amp/">
<link href="https://www.borsainside.com/min/g=css-desktop&amp;1579356193" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.borsainside.com/feed/feed.php">
<link rel="shortcut icon" href="https://www.borsainside.com/favicon.ico">
<link rel="image_src" href="https://static.borsainside.com/images/logo-fb.png">
<link rel="apple-touch-icon" href="https://static.borsainside.com/images/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.borsainside.com/images/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.borsainside.com/images/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.borsainside.com/images/touch-icon-ipad-retina.png">
<link rel="dns-prefetch" href="//facebook.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//pubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//stats.g.doubleclick.net">
<link rel="dns-prefetch" href="//plusone.google.com">
<script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
            ga('create', 'UA-2415367-1', 'auto');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');
        </script>
</head>
<body>
<div id="fb-root"></div>
<a id="skinlink" rel="sponsored" href="https://ad.doubleclick.net/ddm/trackclk/N7118.2314100SEOWEBBS/B9829115.260757260;dc_trk_aid=456673635;dc_trk_cid=71374414;QPID=12978;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" target="_blank">
<span>Skin ADV</span>
</a>
<div id="page">
<header id="header" class="container-fluid">
<div class="container" style="position: relative; background: #fff">
<div class="row">
<div id="container-logo" class="col-md-3">
<div id="logo">
<a href="https://www.borsainside.com/" title="Notizie borsa, trading, quotazioni e finanza">
<img src="https://www.borsainside.com/images/logo-borsainside.png" width="208" height="34" alt="Borsa italiana">
<span>Borsa, Trading, Quotazioni - Borsainside.com</span>
</a>
<span class="title">Borsa, Trading, Quotazioni</span>
<time class="site-date" datetime="2020-03-10T10:05:50+01:00">martedì, 10 marzo 2020</time>
</div>
</div>
<div id="container-quotes" class="col-md-9">
<span class="loading"><i class="loading glyphicon glyphicon-refresh glyphicon-spin"></i> Caricamento dati in corso...</span>
</div>
</div>
</div>
<div class="main-nav container-fluid">
<div class="container">
<div class="row">
<div class="col-md-12">
<nav>
<ul class="navigation">
<li><a href="https://www.borsainside.com/forex/" title="Forex: ultimi aggiornamenti">Forex</a></li> 
<li><a href="https://www.borsainside.com/criptovalute/" title="Criptovalute: ultimi aggiornamenti">Criptovalute</a></li> 
<li><a href="https://www.borsainside.com/mercati_usa/" title="Borsa: notizie che muovono Wall Street">Borsa Americana</a></li> 
<li><a href="https://www.borsainside.com/mercati_europei/" title="Notizie sulle borse europee, Borsa di Francoforte, Borsa di Londra, Borsa di Parigi">Borse Europee</a></li> 
<li><a href="https://www.borsainside.com/mercati_italiani/" title="Borsa italiana oggi ultime notizie">Borsa Italiana</a></li> 
<li><a href="https://www.borsainside.com/mercati_asiatici/" title="Notize sulle borse asiatiche, Borsa di Tokyo, Borsa di Shanghai, Borsa di Hong Kong">Borse Asiatiche</a></li> 
<li><a href="https://www.borsainside.com/mercati_emergenti/" title="Notizie di borsa sui mercati emergenti, borse dell'America Latina e borse dell'Europa dell'Est">Paesi Emergenti</a></li> 
<li><a href="https://www.borsainside.com/trading/" title="Trading Online: Guida">Trading</a></li> 
<li><a href="https://www.borsainside.com/vai/ig-demo" class="btn-demo" target="_blank" rel="nofollow"><i class="glyphicon glyphicon-thumbs-up"></i> Trading Demo</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
<div class="sub-nav container-fluid">
<div class="container">
<div class="row">
<div class="col-md-12">
<nav>
<ul class="navigation">
<li><a href="https://www.borsainside.com/servizi/quotazione_petrolio/" title="Prezzo del petrolio in tempo reale e quotazioni dei principali titoli petroliferi">Petrolio</a>
</li>
<li><a href="https://www.borsainside.com/quotazioni/quotazione-oro/" title="Prezzo dell'oro in tempo reale e quotazioni dei principali titoli auriferi">Oro</a>
</li>
<li><a href="https://www.borsainside.com/servizi/quotazioni-metalli/" title="Quotazioni e grafici dei principali metalli preziosi">Metalli</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/fintech/" title="FinTech, cos'è la Tecnofinanza">FinTech</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/macroeconomia/" title="Analisi Macroeconomiche">Macroeconomia</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/risparmio-gestito/" title="Risparmio Gestito">Risparmio Gestito</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/certificates/" title="Tutto sui Certificates">Certificates</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/fisco/" title="Fisco e Tasse: guide fiscali su tasse e tributi">Fisco</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/politica/" title="">Politica</a>
</li>
<li><a class="sub-category" href="https://www.borsainside.com/news/" title="">News</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/motori/" title="Ultime novità sul mondo Auto e Moto">Motori</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/ambiente/" title="Ecosistema e salvaguardia ambientale">Ambiente</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/tech/" title="Ultime novità tecnologiche">Tech</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="container">
<div class="row row-banner">
<div class="adv-header">
<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N7118.2314100SEOWEBBS/B9829115.145137824;sz=970x90;QPID=12978;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=970 HEIGHT=90 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
            <SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N7118.2314100SEOWEBBS/B9829115.145137824;abr=!ie;sz=970x90;QPID=12978;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
            </SCRIPT>
            <NOSCRIPT>
                <A HREF="https://ad.doubleclick.net/ddm/jump/N7118.2314100SEOWEBBS/B9829115.145137824;abr=!ie4;abr=!ie5;sz=970x90;QPID=12978;ord=[timestamp]?">
                    <IMG SRC="https://ad.doubleclick.net/ddm/ad/N7118.2314100SEOWEBBS/B9829115.145137824;abr=!ie4;abr=!ie5;sz=970x90;QPID=12978;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=970 HEIGHT=90 ALT="Advertisement"></A>
            </NOSCRIPT>
        </IFRAME>
</div>
</div>
<div class="row main-row">
<div class="col-md-8 content">
<article class="main">
<ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="https://www.borsainside.com" title="Borsa italiana" class="home" itemprop="item"><span itemprop="name">Borsa italiana</span></a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="current" itemprop="name">Investire in tempi di coronavirus: e se la strategia migliore fosse… non fare nulla?</span>
<meta itemprop="position" content="1" />
</li>
</ol>
<h1 class="title">Investire in tempi di coronavirus: e se la strategia migliore fosse… non fare nulla?</h1>
<section>
<header>
<div class="postmeta">
<span class="date"><i class="glyphicon glyphicon-calendar"></i> 10-03-2020</span>
<span class="date"><i class="glyphicon glyphicon-time"></i> 09:38</span>
</div>
</header>
<div class="entry post">
<div id="articleBody">
<div class="imgcont">
<img src="https://www.borsainside.com/foto-articoli/2020/03/investire-in-tempi-di-coronavirus-e-se-la-strategia-migliore-fossey-non-fare-nullay.jpg" alt="trade" width="700" height="390" title="trade" />
<div>
</div>
</div>
<h2 class="description">Secondo molti esperti, in questi contesti di grande volatilità è meglio stare fermi.</h2>
<div class="socials-shares">
<nav class="socials">
<a class="facebook" rel="external nofollow" href="https://www.facebook.com/sharer.php?u=https://www.borsainside.com/risparmio-gestito/72691-investire-in-tempi-di-coronavirus-e-se-la-strategia-migliore-fosse-non-fare-nulla/" target="_blank">Facebook</a>
<a class="twitter" rel="external nofollow" href="https://twitter.com/share?url=https://www.borsainside.com/risparmio-gestito/72691-investire-in-tempi-di-coronavirus-e-se-la-strategia-migliore-fosse-non-fare-nulla/&text=&via=borsainside" target="_blank">Twitter</a>
<a class="linkedin" rel="external nofollow" href="https://www.linkedin.com/shareArticle?url=https://www.borsainside.com/risparmio-gestito/72691-investire-in-tempi-di-coronavirus-e-se-la-strategia-migliore-fosse-non-fare-nulla/&title=" target="_blank">LinkedIn</a>
</nav>
</div>
<p>In tempi di <strong>coronavirus </strong>e di panico sui mercati finanziari, forse la strategia migliore è <strong>non fare nulla</strong>.</p> <div class="textual-adv-img">
<img src="https://seowebbs.com/wp-content/uploads/2020/02/Avaprotect.jpg" alt="🥇 Con AvaProtect fai trading senza preoccupazioni! Temi di perdere con una posizione? AvaTrade ti protegge&#8230;Nessun rischio, MOLTI vantaggi. Scopri di piu&#8217; ⭐ Ricevi 100.000 € di denaro virtuale con un account demo gratuito &gt;&gt;
">
</div>
<div class="textual-adv-text"><p>🥇 Con <strong>AvaProtect</strong> fai trading senza preoccupazioni! Temi di perdere con una posizione? AvaTrade ti protegge&#8230;<strong>Nessun rischio, MOLTI vantaggi</strong>. Scopri di piu&#8217; ⭐ Ricevi <strong>100.000 €</strong> di denaro virtuale con un <strong><a href="https://tracking.avapartner.com/click/?affid=67973&amp;bannerid=22561&amp;adTheme=56&amp;lpId=22561&amp;campaign=88144&amp;campaignName=Default%20Campaign&amp;tag=67973&amp;TargetUrl=https%3A%2F%2Fwww.avatrade.it%2F" target="_blank" rel="nofollow noopener">account demo gratuito</a> &gt;&gt;</strong></p>
</div>
<p>Certo, si tratta di un consiglio difficile da seguire. Con l'intensificarsi dell'epidemia in Italia e nel resto del mondo, <strong>i mercati finanziari sono entrati in un periodo di straordinaria volatilità</strong>, caratterizzato, peraltro, da:</p>
<ul>
<li>prezzo del petrolio che perde il 25%;</li>
<li>crollo dei mercati azionari;</li>
<li>curva dei rendimenti dei Treasury statunitensi scesa per la prima volta al di sotto dell'1%;</li>
<li>indicatore di paura del mercato obbligazionario in grado di raggiungere il suo livello più alto dalla crisi finanziaria del 2008.</li>
</ul>
<p>Dunque, cosa fare?</p>
<h2>Siamo nella stessa situazione del 2008 o no?</h2>
<p><strong>Apparentemente</strong>, <strong>siamo nella stessa situazione del 2008</strong>, pur con <strong>diverse origini delle criticità</strong>. COVID-19, il nuovo coronavirus, sta uccidendo migliaia di persone in tutto il mondo, e sta infettando una popolazione che a breve potrebbe contare milioni di unità. Le imprese chiudono i loro uffici, le serrande si abbassano, le quarantene e i divieti di viaggio stanno entrando in vigore, le aziende tagliano le stime dei propri profitti e gli economisti riducono le previsioni di crescita. Insomma, un bel caos sociale, politico ed economico, che ha contagiato – è il caso di dirlo – anche il mondo della finanza.</p>
<p>Se quanto sopra è vero, allora può esserlo anche il fatto che – forse - il consiglio migliore da seguire in questo momento è non fuggire dalle proprie posizioni, non vendere azioni e comprare obbligazioni, non fare uno switch dalla liquidità all'oro, o di pensare ad alternative come le criptovalute. Dunque, nessuna copertura con titoli sanitari (ma tra pochi minuti parleremo di questa scelta con un altro articolo!) né fuga dagli investimenti cinesi e italiani.</p>
<p>Ma perché?</p>
<p><em><strong>Leggi anche: <a href="https://www.borsainside.com/risparmio-gestito/72617-leccesso-di-fiducia-e-i-rischi-per-il-trading/">L'eccesso di fiducia e i rischi per il trading</a></strong></em></p>
<p><img src="https://www.borsainside.com/foto-articoli/trade2.jpg" width="578" height="385" /></p>
<h2>Non fare nulla conviene?</h2>
<p>Il <strong>principio più semplice di ogni investimento</strong> consiste nella possibilità di “comprare basso e vendere alto”. Ha senso, intuitivamente, vendere quando le azioni sono in calo e comprare quando le cose vanno male. Il mercato è peraltro in preda al panico, e nessuno sa che cosa potrebbe accadere: potrebbe crollare ancora di più, man mano che i conti dei contagiati e dei decessi peggioreranno, e i governi adotteranno misure sempre più severe per contenere il virus; oppure, potrebbe rimbalzare se alcuni Paesi dovessero scoprire che il peggio dell'epidemia è alle spalle.</p>
<p>Quale dei due scenari si verificherà? Nessuno, evidentemente, lo sa. E proprio questo è il punto: un’analisi così approfondita del mercato è qualcosa legata al comportamento dei professionisti, e non certo dei trader retail. E anche per la maggior parte dei professionisti, peraltro, è un compito di difficile gestione, considerata anche l’evidenza che gli investitori "attivi", cioè quelli che gestiscono in maniera dinamica i propri investimenti per sfruttare nuove presunte opportunità, tendono in media a fare peggio degli investitori "passivi", cioè quelli che acquistano i titoli sul mercato, e si disinteressano per un po’ al loro rendimento.</p>
<p>Dunque, la domanda che ci si può porre è: quali sono le probabilità che vendendo oggi i titoli azionari, si stia in realtà vendendo nel momento giusto? Come sapere se il mercato azionario ha toccato il fondo? Si è in grado di reagire dinanzi a un potenziale rimbalzo a sorpresa?</p>
<p><em><strong>Leggi anche: <a href="https://www.borsainside.com/risparmio-gestito/72599-cose-la-finanza-comportamentale/">Cos'è la finanza comportamentale</a></strong></em></p>
<p><img src="https://www.borsainside.com/foto-articoli/trade3.jpg" width="597" height="336" /></p>
<h2>Alla ricerca della migliore strategia</h2>
<p>Tranne che per i day trader e per coloro che hanno obiettivi speculativi di brevissimo termine, chi investe sul mercato azionario lo fa per <strong>investire su un orizzonte temporale lungo</strong> e, dunque, non dovendosi preoccupare di “acquistare basso e vendere alto”. E gli studi, a conferma di ciò, dimostrano che l'acquisto e la detenzione di asset finanziari a lungo termine è un'ottima strategia per la chi vuole risparmiare per la pensione o, comunque, per un orizzonte evidentemente elevato.</p>
<p>Per ora, quanto sopra significa una cosa: accettare che le cose potrebbero andare peggio, che il contagio si diffondi, che l’economia entrerà in sofferenza, che molti posti di lavoro andranno persi e che il Pil sbarcherà nel territorio recessivo.</p>
<p>Ma <strong>il mercato finanziario non è l'economia</strong>, e i suoi movimenti sono in gran parte impossibili da spiegare o da prevedere. Dunque, le famiglie che hanno i mezzi per investire dovrebbero evitare di agire sulla base delle loro paure: tollerare la volatilità è “parte del gioco”, e se è ben inquadrabile nella propria strategia, non c’è nulla di male nell’affrontarla.
<p>Ti ricordiamo che, prima di investire con i tuoi capitali sul mercato finanziario, è buona norma 'allenarsi' un po' con un conto demo. Ti consigliamo di usare quello su <a href="https://www.borsainside.com/vai/etoro/"><strong>eToro (qui sul sito ufficiale)</strong></a> per farlo in modo sicuro e professionale!</p>
<a target="_blank" rel="nofollow" href="https://iqoption.com/lp/ultimate-trading/it/fx/?aff=6166"><img src="//files.iqoption.com/storage/public/5b/d3/1c09032a5.gif" alt="IQOption" width="728" height="90" /></a>
</div>
</div> 
<div class="clearfix">
<span class="author pull-left">Redazione Borsainside</span>
<span class="copyright pull-right">©RIPRODUZIONE RISERVATA</span>
</div>
</section>
<section>
<div class="widgettitle">
<h3 class="related-articles">Lascia un commmento</h3>
</div>
<div class="fb-comments" data-href="https://www.borsainside.com/risparmio-gestito/72691-investire-in-tempi-di-coronavirus-e-se-la-strategia-migliore-fosse-non-fare-nulla/" data-width="728" data-numposts="5"></div>
</section>
<section>
<div class="widgettitle">
<h3 class="related-articles">Articoli correlati</h3>
</div>
<ul class="related">
<li class="related-article">
<span class="date"><i class="glyphicon glyphicon-calendar"></i> 10 marzo 2020</span>
<h4 class="title"><a href="https://www.borsainside.com/mercati_italiani/72693-comprare-azioni-diasorin-conviene-titolo-non-fa-prezzo-su-borsa-italiana/" title="Comprare azioni Diasorin conviene: titolo non fa prezzo su Borsa Italiana">Comprare azioni Diasorin conviene: titolo non fa prezzo su Borsa Italiana</a></h4>
<div class="entry">
<p>Azioni Diasorin non fanno prezzo dopo scoperta test per individuazione rapida del coronavirus </p>
</div>
</li>
<li class="related-article">
<span class="date"><i class="glyphicon glyphicon-calendar"></i> 10 marzo 2020</span>
<h4 class="title"><a href="https://www.borsainside.com/mercati_italiani/72690-borse-oggi-futures-annunciano-rialzo-anche-per-borsa-italiana/" title="Borse oggi: futures annunciano rialzo anche per Borsa Italiana ">Borse oggi: futures annunciano rialzo anche per Borsa Italiana </a></h4>
<div class="entry">
<p>Il rialzo della borsa di Tokyo potrebbe essere il primo segnale del recupero delle borse europee </p>
</div>
</li>
<li class="related-article">
<span class="date"><i class="glyphicon glyphicon-calendar"></i> 09 marzo 2020</span>
<h4 class="title"><a href="https://www.borsainside.com/mercati_usa/72684-crollo-prezzo-petrolio-come-investire-al-ribasso/" title="Crollo prezzo petrolio: come investire al ribasso">Crollo prezzo petrolio: come investire al ribasso</a></h4>
<div class="entry">
<p>Il coronavirus scatena la guerra dei prezzi tra i produttori e le quotazioni del greggio vanno a picco: ecco cosa fare in questi momenti di panico </p>
</div>
</li>
<li class="related-article">
<span class="date"><i class="glyphicon glyphicon-calendar"></i> 09 marzo 2020</span>
<h4 class="title"><a href="https://www.borsainside.com/criptovalute/72683-bitcoin-coronavirus-cosa-succedera-alla-quotazione-btc-adesso/" title="Bitcoin Coronavirus: cosa succeder&agrave; alla quotazione BTC adesso?">Bitcoin Coronavirus: cosa succederà alla quotazione BTC adesso?</a></h4>
<div class="entry">
<p>Il punto sul possibile andamento del prezzo del Bitcoin a seguito dell'emergenza coronavirus </p>
</div>
</li>
<li class="related-article">
<span class="date"><i class="glyphicon glyphicon-calendar"></i> 09 marzo 2020</span>
<h4 class="title"><a href="https://www.borsainside.com/mercati_italiani/72680-ftse-mib-si-sbriciola-azioni-non-fanno-prezzo-eni-saipem-tenaris-peggiori/" title="Ftse Mib si sbriciola: azioni non fanno prezzo, Eni, Saipem e Tenaris le peggiori">Ftse Mib si sbriciola: azioni non fanno prezzo, Eni, Saipem e Tenaris le peggiori</a></h4>
<div class="entry">
<p>Lunedì da incubo per la borsa di Milano: l'emergenza coronavirus manda al tappeto tutte le azioni </p>
</div>
</li>
</ul>
</section>
</article>
<section>
<section class="finanzainside featured row">
<div class="widgettitle"><i></i>
<h3><a href="https://www.borsainside.com/notizie-borsa/">Le ultime news di Borsainside</a></h3>
</div>
<ul class="related recent">
<li class="clearfix">
<div class="col-md-3 thumbnail">
<img src="/foto-articoli/2020/03/comprare-azioni-diasorin-conviene-titolo-non-fa-prezzo-su-borsa-italiana.jpg" alt="Comprare azioni Diasorin conviene: titolo non fa prezzo su Borsa Italiana" title="Comprare azioni Diasorin conviene: titolo non fa prezzo su Borsa Italiana" width="500" height="334" />
</div>
<div class="col-md-9">
<h4><a href="https://www.borsainside.com/mercati_italiani/72693-comprare-azioni-diasorin-conviene-titolo-non-fa-prezzo-su-borsa-italiana/" title="Comprare azioni Diasorin conviene: titolo non fa prezzo su Borsa Italiana">Comprare azioni Diasorin conviene: titolo non fa prezzo su Borsa Italiana</a></h4>
<div class="entry"><p>Azioni Diasorin non fanno prezzo dopo scoperta test per individuazione rapida del coronavirus </p></div>
</div>
</li>
<li class="clearfix">
<div class="col-md-3 thumbnail">
<img src="/foto-articoli/2020/03/3-azioni-farmaceutiche-che-puoi-comprare-con-etoro-oggi.jpg" alt="farma" title="farma" width="700" height="525" />
</div>
<div class="col-md-9">
<h4><a href="https://www.borsainside.com/mercati_usa/72692-3-azioni-farmaceutiche-che-puoi-comprare-con-etoro-oggi/" title="3 azioni farmaceutiche che puoi comprare con eToro oggi">3 azioni farmaceutiche che puoi comprare con eToro oggi</a></h4>
<div class="entry"><p>Come fare investimenti in società pharma con un broker leader come eToro.</p></div>
</div>
</li>
<li class="clearfix">
<div class="col-md-3 thumbnail">
<img src="/foto-articoli/2020/03/borse-oggi-futures-annunciano-rialzo-anche-per-borsa-italiana-.jpg" alt="Borse oggi: futures annunciano rialzo anche per Borsa Italiana " title="Borse oggi: futures annunciano rialzo anche per Borsa Italiana " width="426" height="282" />
</div>
<div class="col-md-9">
<h4><a href="https://www.borsainside.com/mercati_italiani/72690-borse-oggi-futures-annunciano-rialzo-anche-per-borsa-italiana/" title="Borse oggi: futures annunciano rialzo anche per Borsa Italiana ">Borse oggi: futures annunciano rialzo anche per Borsa Italiana </a></h4>
<div class="entry"><p>Il rialzo della borsa di Tokyo potrebbe essere il primo segnale del recupero delle borse europee </p></div>
</div>
</li>
</ul>
</section>
</section>
</div>
<aside class="col-md-4 sidebar-right">
<div class="widget follow-us">
<ul class="box-socials">
<li class="facebook opacity1">
<a href="https://www.facebook.com/borsainside" rel="nofollow" title="Seguici su Facebook">Seguici su
Facebook</a>
</li>
<li class="twitter opacity1">
<a href="https://twitter.com/borsainside" rel="nofollow" title="Segui Borsainside.com su Twitter">Borsainside
su Twitter</a>
</li>
</ul>
</div>
<div class="widget-adv">
<div class="widgettitle"><h4>Copia i migliori traders</h4></div>
<div class="etoro-social-widget"><div class="logo"><img src="/images/adv/etoro-logo-white.png" alt="eToro logo"></div><h3 class="etoro-custom-table-title">Pensi di poter fare di meglio?</h3><div class="etoro-widget-description">Incontra i nostri astri nascenti e distingui i traders selezionati con cura dai nostri esperti eToro.</div><div class="pi_user_container"><div class="image"><img src="https://etoro-cdn.etorostatic.com/avatars/50X50/2988943/5.jpg" width="50" height="50"></div><div class="user-data"><div class="username">JeppeKirkBonde</div><div class="info-user-row"><span class="info-descr small">Guadagno</span><span class="guadagno">22.14%</span></div><div class="info-user-row"><span class="copiatori small">10310</span><span class="info-descr small">Copiatori</span></div></div><div class="copia"><a href="http://partners.etoro.com/aw.aspx?B=7894&A=72396&Task=Click&TargetURL=https%3A%2F%2Fwww.etoro.com%2Fit%2Fpeople%2FJeppeKirkBonde" rel="nofollow" target="_blank">copia</a></div></div><div class="pi_user_container"><div class="image"><img src="https://etoro-cdn.etorostatic.com/avatars/50X50/5987004/8.jpg" width="50" height="50"></div><div class="user-data"><div class="username">OlivierDanvel</div><div class="info-user-row"><span class="info-descr small">Guadagno</span><span class="guadagno">4.8%</span></div><div class="info-user-row"><span class="copiatori small">8637</span><span class="info-descr small">Copiatori</span></div></div><div class="copia"><a href="http://partners.etoro.com/aw.aspx?B=7894&A=72396&Task=Click&TargetURL=https%3A%2F%2Fwww.etoro.com%2Fit%2Fpeople%2FOlivierDanvel" rel="nofollow" target="_blank">copia</a></div></div><div class="pi_user_container"><div class="image"><img src="https://etoro-cdn.etorostatic.com/avatars/50X50/3378352/4.jpg" width="50" height="50"></div><div class="user-data"><div class="username">jaynemesis</div><div class="info-user-row"><span class="info-descr small">Guadagno</span><span class="guadagno">55.4%</span></div><div class="info-user-row"><span class="copiatori small">5653</span><span class="info-descr small">Copiatori</span></div></div><div class="copia"><a href="http://partners.etoro.com/aw.aspx?B=7894&A=72396&Task=Click&TargetURL=https%3A%2F%2Fwww.etoro.com%2Fit%2Fpeople%2Fjaynemesis" rel="nofollow" target="_blank">copia</a></div></div><div class="pi_user_container"><div class="image"><img src="https://etoro-cdn.etorostatic.com/avatars/35X35/3180395.jpg" width="50" height="50"></div><div class="user-data"><div class="username">MarianoPardo</div><div class="info-user-row"><span class="info-descr small">Guadagno</span><span class="guadagno">15.93%</span></div><div class="info-user-row"><span class="copiatori small">5625</span><span class="info-descr small">Copiatori</span></div></div><div class="copia"><a href="http://partners.etoro.com/aw.aspx?B=7894&A=72396&Task=Click&TargetURL=https%3A%2F%2Fwww.etoro.com%2Fit%2Fpeople%2FMarianoPardo" rel="nofollow" target="_blank">copia</a></div></div><div class="pi_user_container"><div class="image"><img src="https://etoro-cdn.etorostatic.com/avatars/35X35/3609441.jpg" width="50" height="50"></div><div class="user-data"><div class="username">liborvasa</div><div class="info-user-row"><span class="info-descr small">Guadagno</span><span class="guadagno">18.23%</span></div><div class="info-user-row"><span class="copiatori small">4074</span><span class="info-descr small">Copiatori</span></div></div><div class="copia"><a href="http://partners.etoro.com/aw.aspx?B=7894&A=72396&Task=Click&TargetURL=https%3A%2F%2Fwww.etoro.com%2Fit%2Fpeople%2Fliborvasa" rel="nofollow" target="_blank">copia</a></div></div><div class="pi_user_container"><div class="image"><img src="https://etoro-cdn.etorostatic.com/avatars/50X50/4356818/3.jpg" width="50" height="50"></div><div class="user-data"><div class="username">Wesl3y</div><div class="info-user-row"><span class="info-descr small">Guadagno</span><span class="guadagno">19.29%</span></div><div class="info-user-row"><span class="copiatori small">3911</span><span class="info-descr small">Copiatori</span></div></div><div class="copia"><a href="http://partners.etoro.com/aw.aspx?B=7894&A=72396&Task=Click&TargetURL=https%3A%2F%2Fwww.etoro.com%2Fit%2Fpeople%2FWesl3y" rel="nofollow" target="_blank">copia</a></div></div><div class="rischi">Le prestazioni passate non sono indicative per i risultati futuri. Trading in CFD. Il tuo capitale è a rischio.</div><div class="widget-footer"><a target="_blank" href="https://partners.etoro.com/aw.aspx?B=7894&A=72396&task=Click&TargetUrl=http://www.etoro.com/popular-investor/?culture=it-it">DIVENTA UN POPULAR INVESTOR</a></div></div>
</div>
<div class="widget-adv">
<div class="widgettitle"><h4>ETFINANCE</h4></div>

<span id=zone307803149></span>
<script async src='//g4shift.engine.adglare.net/?307803149'></script>
</div>
<div class="widget">
<div class="widgettitle"><h4>Altri contenuti</h4></div>
<ul class="list-group">
<li class="list-group-item"><a href="https://www.borsainside.com/servizi/calendario_dati_macroeconomici/" title="Dati macroeconomici">Dati macroeconomici</a> &bull; <a href="https://www.borsainside.com/indicatori/" title="Gli indicatori macroeconomici degli USA">Indicatori Macroeconomici</a></li>
<li class="list-group-item disabled"><a href="https://www.borsainside.com/servizi/tassi-interesse/" title="I tassi d'interesse delle principali banche centrali">Tassi
d'interesse</a> &bull; <a href="https://www.borsainside.com/quotazioni/indici-mondiali/" title="Le quotazioni dei più importanti indici mondiali">Indici
Mondiali</a>
</li>
<li class="list-group-item"><a href="https://www.borsainside.com/notizie-borsa/" title="Tutte le principali notizie che muovono le borse internazionali">Notizie
di borsa</a> &bull; <a href="https://www.borsainside.com/servizi/grafico_nikkei/" title="Il Nikkei è il principale indice della Borsa di Tokyo">Quotazione
Nikkei</a></li>
<li class="list-group-item disabled"><a href="https://www.borsainside.com/servizi/valute-tempo-reale/" title="I tassi d'interesse delle principali banche centrali">Valute
in tempo reale</a> &bull; <a href="https://www.borsainside.com/forex/68025-segnali-di-trading-come-funzionano-e-come-sfruttarli-al-meglio/">Segnali
di Trading</a></li>
<li class="list-group-item"><a href="https://www.borsainside.com/servizi/calendario_trimestrali/" title="Calendario dei trimestrali">Trimestrali</a> &bull; <a href="https://www.borsainside.com/forex/68000-trading-online-perche-e-importante-studiare-e-come-farlo-grazie-a-xtb/" title="Studiare come fare Trading Online">Webinar Trading</a></li>
</ul>
</div>
<div class="widget finanzainside">
<div class="widgettitle widgetheader"><h4><a href="https://www.borsainside.com/finanzainside/" title="Enciclopedia della finanza">Finanzainside</a></h4></div>
<small>La piccola enciclopedia della finanza</small>
<ul class="links">
<li class="link"><a href="https://www.borsainside.com/finanzainside/euro/" title="Euro - Finanza">Euro</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/dollaro/" title="Dollaro - Finanza">Dollaro</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/azioni/" title="Azioni - Finanza">Azioni</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/dow_jones/" title="Dow Jones - Finanza">Dow
Jones</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/etf/" title="ETF - Finanza">ETF</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/finanza/" title="Finanza">Finanza</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/futures/" title="Futures - Finanza">Futures</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/investimenti/" title="Investimenti - Finanza">Investimenti</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/piazza_affari/" title="Piazza Affari - Finanza">Piazza Affari</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/obbligazioni/" title="Obbligazioni - Finanza">Obbligazioni</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/titoli-borsa/" title="Titoli Borsa - Finanza">Titoli Borsa</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/wall_street/" title="Wall Street - Finanza">Wall Street</a></li>
</ul>
</div>
</aside>
<article>
<section class="row adv-plus500">
<div class="market-news best-broker">
<div class="mkttitle">
<h4>Miglior Broker Consigliato</h4>
</div>
<div class="widget-adv">
<a target="_blank" rel="nofollow" href="https://www.borsainside.com/vai/etoro/"><img src="/images/adv/etoro-970x90.gif" alt="etoro" width="970" height="90" /></a>
</div>
</div>
</section>
</article>
</div>
</div>
<div class="bottom">
<div class="container">
<div class="row">
<ul class="linkgroup col-md-3 text-center">
<li><a href="https://www.borsainside.com/info/chi-siamo/" title="Borsainside.com: chi siamo">Chi siamo</a>
</li>
</ul>
<ul class="linkgroup col-md-3 text-center">
<li><a href="https://www.borsainside.com/info/mission/" title="La mission di Borsainside.com">Mission</a>
</li>
</ul>
<ul class="linkgroup col-md-3 text-center">
<li><a href="https://www.borsainside.com/info/pubblicita/" title="Pubblicità su Borsainside.com">Pubblicità</a></li>
</ul>
<ul class="linkgroup col-md-3 text-center">
<li><a href="https://www.borsainside.com/news/webmaster.php" title="Pubblicità su Borsainside.com" rel="nofollow">Strumenti Webmaster</a></li>
</ul>
</div>
</div>
</div>
<footer id="footer" class="container">
<p>Consultando e utilizzando i servizi di questo sito si accettano le condizioni indicate nel <a href="https://www.borsainside.com/info/disclaimer/" title="Termini e condizioni di utilizzo" rel="nofollow">disclaimer</a>
- <a href="https://www.borsainside.com/info/cookies/" title="Informativa estesa sull'utilizzo dei cookies" rel="nofollow">cookies</a> <br /> <a href="https://www.borsainside.com">Borsainside.com</a> &copy; 2004-2019 |
Tutti i diritti riservati / All rights
reserved</p>
<div class="disclaimer">
<strong>Avviso di rischio</strong>: I CFD portano un alto rischio di perdita di denaro per via della leva finanziaria. Il 66% degli investitori retail perde denaro quando fa trading CFD con eToro (tra il 65% e l’89% con altri Broker).
</div>
</footer>
</div>
<div id="adv-broker-overlayer">
<div class="adv-broker-overlayer-image" style="text-align: center;">
<img src="https://www.meteofinanza.com/wp-content/uploads/2020/01/ava-trade.png" alt="Avatrade" width="380" />
</div>
<a title="Chiudi" class="adv-broker-overlayer-close" href="javascript: void(0);"></a>
<div style="padding: 20px;">
<p><span style="font-size: 16px;">
<strong>Apri un conto demo gratuito con AvaTrade ✅ Ricevi 100.000 € di denaro virtuale per praticare la
tua
strategia di trading ⭐☎ Supporto vincente.</strong>
</span></p>
<p><span style="font-size: 16px;">Approfitta dei nostri Expert Advisor e delle piattaforme
di copy trading, oltre al trading sulle criptovalute 24/7. Con licenze di regolamentazione in 6
giurisdizioni, garantiamo un’esperienza di trading senza difficoltà.</span></p>
<p><span style="font-size: 16px;">AvaTrade è orgoglioso di essere partner globale del
Manchester City, campioni della premier league 2018/19</span></p>
</div>
<div style="padding: 15px 0">
<a href="https://tracking.avapartner.com/click/?affid=67973&bannerid=22561&adTheme=56&lpId=22561&campaign=88144&campaignName=Default%20Campaign&tag=67973&TargetUrl=https%3A%2F%2Fwww.avatrade.it%2F" class="btn btn-block btn-success">DEMO GRATUITO</a>
</div>
</div>
<div id="adv-broker-overlayer-background"></div>
<script type="text/javascript">
    basePath = "www.borsainside.com";
    var hascookie =  false ;
    setTimeout(function () {
        window.location.reload(1);
    }, 240000);
</script>
<script type="text/javascript">
        function downloadJSAtOnload() {
        var element = document.createElement("script"),
            googleEl = document.createElement("script");
        element.src = "/min/g=jsEncDefault&amp;1550648593";
        document.body.appendChild(element);
    }

    if (window.addEventListener) {
        window.addEventListener("load", downloadJSAtOnload, false);
    } else if (window.attachEvent) {
        window.attachEvent("onload", downloadJSAtOnload);
    } else {
        window.onload = downloadJSAtOnload;
    }
</script>

<script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '2293227817571788');
        fbq('track', 'PageView');
    </script>
<noscript>
        <img height="1" width="1"
             src="https://www.facebook.com/tr?id=2293227817571788&ev=PageView
    &noscript=1"/>
    </noscript>


<script type="text/javascript" async=true>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</script>
</body>
</html>
