<!DOCTYPE HTML>
<html lang="it">
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<title>Ftse Mib oggi: mercato azionario sui fondamentali a prezzi di saldo | Borsainside.com</title>
<meta name="description" content="Analisi tecnica sul Ftse Mib di Borsa Italiana: possibile tendenza ribassista, area Pivot a 20256 punti">
<meta name="news_keywords" content="Ftse Mib">
<meta name="robots" content="index, follow">

<meta property="og:title" content="Ftse Mib oggi: mercato azionario sui fondamentali a prezzi di saldo">
<meta property="og:description" content="Analisi tecnica sul Ftse Mib di Borsa Italiana: possibile tendenza ribassista, area Pivot a 20256 punti">
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.borsainside.com/mercati_italiani/69131-ftse-mib-oggi-mercato-azionario-sui-fondamentali-a-prezzi-di-saldo/">
<meta property="og:site_name" content="Borsainside.com - Borsa, forex, finanza, quotazioni petrolio e oro">
<meta property="article:publisher" content="https://www.facebook.com/borsainside">
<meta property="fb:app_id" content="226173420756698">
<meta property="og:image" content="https://www.borsainside.com/foto-articoli/2019/02/ftse-mib-oggi-mercato-azionario-sui-fondamentali-a-prezzi-di-saldo.jpg">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="application-name" content="Borsainside.com">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-square70x70logo" content="https://static.borsainside.com/images/win/tiny.png">
<meta name="msapplication-square150x150logo" content="https://static.borsainside.com/images/win/square.png">
<meta name="msapplication-wide310x150logo" content="https://static.borsainside.com/images/win/wide.png">
<meta name="msapplication-square310x310logo" content="https://static.borsainside.com/images/win/large.png">
<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.borsainside.com/feed/feed.php&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.borsainside.com/feed/feed.php&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.borsainside.com/feed/feed.php&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.borsainside.com/feed/feed.php&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.borsainside.com/feed/feed.php&amp;id=5; cycle=1">
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.borsainside.com/mercati_italiani/69131-ftse-mib-oggi-mercato-azionario-sui-fondamentali-a-prezzi-di-saldo/",
    "name": "Ftse Mib oggi: mercato azionario sui fondamentali a prezzi di saldo",
    "description": "Analisi tecnica sul Ftse Mib di Borsa Italiana: possibile tendenza ribassista, area Pivot a 20256 punti",
    "mainEntityOfPage": "https://www.borsainside.com/mercati_italiani/69131-ftse-mib-oggi-mercato-azionario-sui-fondamentali-a-prezzi-di-saldo/",
    "datePublished": "2019-02-05T12:39:44+01:00",
    "dateModified": "2019-02-05T12:40:15+01:00",
    "inLanguage": "it_IT",
    "headline": "Ftse Mib oggi: mercato azionario sui fondamentali a prezzi di saldo",
    "articleBody": "Il Ftse Mib continua ad oscillare nell\u2019eterna decisione con l\u2019area tra i 1900 e 19600 che continua a rappresentare il limbo delle maggiori capitalizzate italiane. Oggi intanto si parte con le release del mondo bancario con Fineco, mentre domani sar\u00e0 il turno di Unicredit, Unipol Gruppo, Mediobanca e Intesa SanPaolo.\r\nDal punto di vista tecnico, l\u2019area Pivot di 20256, coincide esattamente con la media mobile semplice a 200 periodi, con un retrocesso di circa il 20% rispetto al time frame precedente, il che potrebbe indicare una conferma della tendenza ribassista degli ultimi mesi.\r\n\r\nLa macro confermerebbe questa ipotesi, visto le revisioni del Pil al ribasso per il secondo trimestre consecutivo, che mettono il paese in una recessione tecnica, molto dipender\u00e0 dall\u2019attuale governo nel trovare un accordo di massima sullo sviluppo e sull'occupazione che attualmente si mantiene sui massimi storici.\r\nL'agenda macro della settimana non mette l'Itaia nel mirino, quindi non ci aspettiamo grosse sorprese sotto questo punto di vista. Per questo motivo sar\u00e0 importante il sentiment che si produrr\u00e0 sulle trimestrali del settore bancario e automotive.\r\nIeri la quotazione Unicredit chiudeva un sessione negativa, mentre Fiat Chrysler ha annunciato un forte calo delle immatricolazioni.\r\nDal punto di vista globale, riusciamo a mantenere una certa positivit\u00e0 sul mercato, poich\u00e9 il recente deprezzamento delle maggiori societ\u00e0 capitalizzate induce ad un considerazione abbastanza chiara: il nostro mercato, in questo momento, \u00e8 sui fondamentali a prezzi di saldo.\r\nDifatti se vediamo il dettaglio della top 5 abbiamo:\r\nEni : 14% sotto il suo Fair Value\r\nEnel: 9% sotto il suo Fair Value\r\nIntesa Sanpaolo: 20% sotto il suo Fair Value\r\nGenerali 12% sotto il suo Fair Value\r\nFiat Chrysler: 21% sotto il suo Fair Value\r\n>>>Prova il trading con una DEMO GRATUITA su Ainvestment\r\nOvviamente questo non significa che un acquisto effettuato oggi determina un'opportunit\u00e0 nel breve periodo, anzi riteniamo che il mercato posso ancora correggere e dare la possibilit\u00e0 di costruire un portfolio con un beta molto dinamico ed un alpha che possa proporzionare la giusta copertura nel mercato.",
    "image": {
        "@context": "https://schema.org",
        "@type": "ImageObject",
        "url": "https://www.borsainside.com/foto-articoli/2019/02/ftse-mib-oggi-mercato-azionario-sui-fondamentali-a-prezzi-di-saldo.jpg",
        "width": "425",
        "height": "282"
    },
    "publisher": {
        "@context": "https://schema.org",
        "@type": "Organization",
        "url": "https://www.borsainside.com",
        "name": "Borsainside.com",
        "description": "Portale finanziario dedicato alle notizie di borsa internazionali. Finanza, report e rumors settoriali.",
        "logo": {
            "@context": "https://schema.org",
            "@type": "ImageObject",
            "url": "https://static.borsainside.com/images/logo-fb.png"
        },
        "sameAs": [
            "https://www.facebook.com/borsainside",
            "https://www.google.com/+Borsainsidecom?rel=author",
            "https://twitter.com/borsainside"
        ]
    },
    "author": {
        "@context": "https://schema.org",
        "@type": "Person",
        "name": "Gaetano Gulinelli",
        "description": "Nato a Milano, dopo aver conseguito la maturit\u00e0 classica al Liceo Torquato Tasso di Roma ha studiato Giurisprudenza e Storia a Berlino. Coltivando con entusiasmo la passione per la Borsa, \u00e8 ora un affermato analista e giornalista finanziario.",
        "image": {
            "@context": "https://schema.org",
            "@type": "ImageObject",
            "url": "https://lh3.googleusercontent.com/9Rnz1ovm3C1jajUg4wIBgw-aLVCuJA_AJ9_yRtIXopK7I1heYkDix0UjZsGHDHOpWbcBLqeMAOhm=w10240-h5760-rw-no",
            "width": "187",
            "height": "187"
        },
        "sameAs": [
            "https://www.google.com/+Borsainsidecom?rel=author"
        ]
    }
}
</script>
<link rel="canonical" href="https://www.borsainside.com/mercati_italiani/69131-ftse-mib-oggi-mercato-azionario-sui-fondamentali-a-prezzi-di-saldo/">
<link rel="amphtml" href="https://www.borsainside.com/mercati_italiani/69131-ftse-mib-oggi-mercato-azionario-sui-fondamentali-a-prezzi-di-saldo/amp/">
<link href="https://www.borsainside.com/min/g=css-desktop&amp;1548249551" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.borsainside.com/feed/feed.php">
<link rel="shortcut icon" href="https://www.borsainside.com/favicon.ico">
<link rel="image_src" href="https://static.borsainside.com/images/logo-fb.png">
<link rel="apple-touch-icon" href="https://static.borsainside.com/images/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.borsainside.com/images/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.borsainside.com/images/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.borsainside.com/images/touch-icon-ipad-retina.png">
<link rel="dns-prefetch" href="//facebook.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//pubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//stats.g.doubleclick.net">
<link rel="dns-prefetch" href="//plusone.google.com">
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-2415367-1', 'auto');
	ga('set', 'anonymizeIp', true);
	ga('send', 'pageview');
	</script>
</head>
<body>
<div id="fb-root"></div>
<a class="skin-link" href="https://go.alvexo.com/80/2754892/18765" target="_blank" rel="nofollow">&nbsp;</a>
<div id="page">
<header id="header">
<div class="container" style="position: relative; background: #fff">
<div class="row">
<div id="container-logo" class="col-md-3">
<div id="logo">
<a href="https://www.borsainside.com/" title="Notizie borsa, trading, quotazioni e finanza"><span>Borsa, Trading, Quotazioni - Borsainside.com</span></a>
<span class="title">Borsa, Trading, Quotazioni</span>
<time class="site-date" datetime="2019-02-05T14:02:52+01:00">martedì, 05 febbraio 2019</time>
</div>
</div>
<div id="container-quotes" class="col-md-9">
<span class="loading"><i class="loading glyphicon glyphicon-refresh glyphicon-spin"></i> Caricamento dati in corso...</span>
</div>
</div>
</div>
<div class="main-nav container">
<div class="container">
<div class="row">
<div class="col-md-12">
<nav>
<ul class="navigation">
<li><a href="https://www.borsainside.com/forex/" title="Forex: ultimi aggiornamenti">Forex</a></li> 
<li><a href="https://www.borsainside.com/criptovalute/" title="Criptovalute: ultimi aggiornamenti">Criptovalute</a></li> 
<li><a href="https://www.borsainside.com/mercati_usa/" title="Borsa: notizie che muovono Wall Street">Borsa Americana</a></li> 
<li><a href="https://www.borsainside.com/mercati_europei/" title="Notizie sulle borse europee, Borsa di Francoforte, Borsa di Londra, Borsa di Parigi">Borse Europee</a></li> 
<li><a href="https://www.borsainside.com/mercati_italiani/" title="Notizie sulla borsa e sulle imprese quotate a Piazza Affari">Borsa Italiana</a></li> 
<li><a href="https://www.borsainside.com/mercati_asiatici/" title="Notize sulle borse asiatiche, Borsa di Tokyo, Borsa di Shanghai, Borsa di Hong Kong">Borse Asiatiche</a></li> 
<li><a href="https://www.borsainside.com/mercati_emergenti/" title="Notizie di borsa sui mercati emergenti, borse dell'America Latina e borse dell'Europa dell'Est">Paesi Emergenti</a></li> 
<li><a href="https://ad.doubleclick.net/ddm/trackclk/N7118.2314100SEOWEBBS/B9829115.147271559;dc_trk_aid=311795899;dc_trk_cid=63429118;QPID=12978;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=" class="btn-demo" target="_blank" rel="nofollow"><i class="glyphicon glyphicon-thumbs-up"></i> Trading Demo Gratuita</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
<div class="sub-nav container">
<div class="container">
<div class="row">
<div class="col-md-12">
<nav>
<ul class="navigation">
<li><a href="https://www.borsainside.com/servizi/quotazione_petrolio/" title="Prezzo del petrolio in tempo reale e quotazioni dei principali titoli petroliferi">Petrolio</a></li>
<li><a href="https://www.borsainside.com/quotazioni/quotazione-oro/" title="Prezzo dell'oro in tempo reale e quotazioni dei principali titoli auriferi">Quotazione Oro</a></li>
<li><a href="https://www.borsainside.com/servizi/quotazione-argento/" title="Quotazione e grafico prezzo argento">Argento</a></li>
<li><a href="https://www.borsainside.com/servizi/quotazione-rame/" title="Quotazione e grafico prezzo rame">Rame</a></li>
<li><a href="https://www.borsainside.com/servizi/quotazione-alluminio/" title="Quotazione e grafico prezzo alluminio">Alluminio</a></li>
<li><a href="https://www.borsainside.com/servizi/quotazioni-metalli/" title="Quotazioni e grafici dei principali metalli preziosi">Metalli</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/fintech/" title="FinTech, cos'è la Tecnofinanza">FinTech</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/macroeconomia/" title="Analisi Macroeconomiche">Macroeconomia</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/risparmio-gestito/" title="Risparmio Gestito">Risparmio Gestito</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/certificates/" title="Tutto sui Certificates">Certificates</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="container">
<div class="row row-banner">
<div class="adv-header">
<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N7118.2314100SEOWEBBS/B9829115.145137824;sz=970x90;QPID=12978;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=970 HEIGHT=90 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
            <SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N7118.2314100SEOWEBBS/B9829115.145137824;abr=!ie;sz=970x90;QPID=12978;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
            </SCRIPT>
            <NOSCRIPT>
                <A HREF="https://ad.doubleclick.net/ddm/jump/N7118.2314100SEOWEBBS/B9829115.145137824;abr=!ie4;abr=!ie5;sz=970x90;QPID=12978;ord=[timestamp]?">
                    <IMG SRC="https://ad.doubleclick.net/ddm/ad/N7118.2314100SEOWEBBS/B9829115.145137824;abr=!ie4;abr=!ie5;sz=970x90;QPID=12978;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=970 HEIGHT=90 ALT="Advertisement"></A>
            </NOSCRIPT>
        </IFRAME>
</div>
</div>
<div class="row main-row">
<div class="col-md-8 content">
<article class="main">
<ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="https://www.borsainside.com" title="Borsainside.com" class="home" itemprop="item"><span itemprop="name">Home</span></a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="https://www.borsainside.com/mercati_italiani/" title="Mercati Italiani" itemprop="item"><span itemprop="name">Mercati Italiani</span></a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="current" itemprop="name">Ftse Mib oggi: mercato azionario sui fondamentali a prezzi di saldo</span>
</li>
</ol>
<h1 class="title">Ftse Mib oggi: mercato azionario sui fondamentali a prezzi di saldo</h1>
<section>
<header>
<div class="postmeta">
<span class="date"><i class="glyphicon glyphicon-calendar"></i> 05-02-2019</span>
<span class="date"><i class="glyphicon glyphicon-time"></i> 12:39</span>
<span class="pull-right">
<span class="date"><i class="glyphicon glyphicon-calendar"></i> Ultimo aggiornamento: 05-02-2019</span>
<span class="date"><i class="glyphicon glyphicon-time"></i> 12:40</span>
</span>
</div>
</header>
<div class="entry post">
<div id="articleBody">
<div class="imgcont">
<img src="https://www.borsainside.com/foto-articoli/2019/02/ftse-mib-oggi-mercato-azionario-sui-fondamentali-a-prezzi-di-saldo.jpg" alt="Ftse Mib oggi: mercato azionario sui fondamentali a prezzi di saldo" width="425" height="282" title="Ftse Mib oggi: mercato azionario sui fondamentali a prezzi di saldo" />
<div>
<small class="img-copyright">&copy; iStockPhoto</small>
</div>
</div>
<h2 class="description">Analisi tecnica sul Ftse Mib di Borsa Italiana: possibile tendenza ribassista, area Pivot a 20256 punti</h2>
<div class="socials-shares">
<span>CONDIVIDI</span>
<nav class="socials">
<a class="facebook" rel="external nofollow" href="https://www.facebook.com/sharer.php?u=https://www.borsainside.com/mercati_italiani/69131-ftse-mib-oggi-mercato-azionario-sui-fondamentali-a-prezzi-di-saldo/" target="_blank"></a>
<a class="twitter" rel="external nofollow" href="https://twitter.com/share?url=https://www.borsainside.com/mercati_italiani/69131-ftse-mib-oggi-mercato-azionario-sui-fondamentali-a-prezzi-di-saldo/&text=&via=borsainside" target="_blank"></a>
<a class="linkedin" rel="external nofollow" href="https://www.linkedin.com/shareArticle?url=https://www.borsainside.com/mercati_italiani/69131-ftse-mib-oggi-mercato-azionario-sui-fondamentali-a-prezzi-di-saldo/&title=" target="_blank"></a>
<a class="google" rel="external nofollow" href="https://plus.google.com/share?url=https://www.borsainside.com/mercati_italiani/69131-ftse-mib-oggi-mercato-azionario-sui-fondamentali-a-prezzi-di-saldo/" target="_blank"></a>
</nav>
</div>
<p>Il <a href="https://www.borsainside.com/indici/ftse-mib/"><a href="https://www.borsainside.com/indici/ftse-mib/">Ftse Mib</a></a> continua ad oscillare nell’eterna decisione con l’area tra i 1900 e 19600 che continua a rappresentare il limbo delle maggiori capitalizzate italiane. Oggi intanto si parte con le release del mondo bancario con Fineco, mentre domani sarà il turno di <span class="equity-name"><a href="https://www.borsainside.com/titoli/unicredit/">Unicredit</a></span>, <span class="equity-name"><a href="https://www.borsainside.com/titoli/unipol/">Unipol</a></span> Gruppo, <span class="equity-name"><a href="https://www.borsainside.com/titoli/mediobanca/">Mediobanca</a></span> e Intesa SanPaolo.</p>
<p>Dal punto di vista tecnico, l’<strong>area Pivot di 20256</strong>, coincide esattamente con la media mobile semplice a 200 periodi, con un retrocesso di circa il 20% rispetto al time frame precedente, il che potrebbe indicare una conferma della tendenza ribassista degli ultimi mesi.</p>
<p><a href="https://www.ainvestments.com/CFDTracking?tlid=219043" target="_blank" rel="noopener"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.borsainside.com/foto-articoli/cta%20trading.JPG" alt="" width="621" height="90" /></a></p>
<p>La macro confermerebbe questa ipotesi, visto le revisioni del Pil al ribasso per il secondo trimestre consecutivo, che mettono il paese in una <strong>recessione tecnica</strong>, molto dipenderà dall’attuale governo nel trovare un accordo di massima sullo sviluppo e sull'occupazione che attualmente si mantiene sui massimi storici.</p>
<p>L'agenda macro della settimana non mette l'Itaia nel mirino, quindi non ci aspettiamo grosse sorprese sotto questo punto di vista. Per questo motivo sarà importante il sentiment che si produrrà sulle trimestrali del settore bancario e automotive.</p>
<p>Ieri la quotazione Unicredit chiudeva un sessione negativa, mentre <a href="https://www.borsainside.com/mercati_italiani/69117-azioni-fca-crollo-immatricolazioni-italia-vendere-su-borsa-italiana-oggi/" target="_blank" rel="nofollow noopener">Fiat Chrysler ha annunciato un forte calo delle immatricolazioni</a>.</p>
<p>Dal punto di vista globale, riusciamo a mantenere una certa positività sul mercato, poiché il recente deprezzamento delle maggiori società capitalizzate induce ad un considerazione abbastanza chiara: il nostro mercato, in questo momento, è sui fondamentali a prezzi di saldo.</p>
<p>Difatti se vediamo il dettaglio della top 5 abbiamo:</p>
<p><strong><span class="equity-name"><a href="https://www.borsainside.com/titoli/eni/">Eni</a></span> : 14% sotto il suo Fair Value</strong></p>
<p><strong><span class="equity-name"><a href="https://www.borsainside.com/titoli/enel/">Enel</a></span>: 9% sotto il suo Fair Value</strong></p>
<p><strong>Intesa Sanpaolo: 20% sotto il suo Fair Value</strong></p>
<p><strong><span class="equity-name"><a href="https://www.borsainside.com/titoli/generali-assicurazioni/">Generali</a></span> 12% sotto il suo Fair Value</strong></p>
<p><strong>Fiat Chrysler: 21% sotto il suo Fair Value</strong></p>
<h2 style="color: #333333;"><a style="color: #e6641e;" href="https://www.ainvestments.com/CFDTracking?tlid=219043" target="_blank" rel="nofollow noopener">>>>Prova il trading con una DEMO GRATUITA su Ainvestment</a></h2>
<p>Ovviamente questo non significa che un acquisto effettuato oggi determina un'opportunità nel breve periodo, anzi riteniamo che il mercato posso ancora correggere e dare la possibilità di <strong>costruire un portfolio</strong> con un beta molto dinamico ed un alpha che possa proporzionare la giusta copertura nel mercato.</p>
<div class="ctabox">
<div class="box-inner-container">
<img src="https://www.borsainside.com/images/telegram.png" alt="logo" class="box-img" width="80" height="80">
<div class="box-text">
<h5>TradinGo ! Il nuovo canale TELEGRAM gratuito con Opportunità di Trading e Analisi giornaliere offerte da Andrea Di Marco - Trader Indipendente. ISCRIVITI - è GRATIS !</h5>
<a href="https://www.borsainside.com/vai/telegram" class="box-button" target="_blank" rel="nofollow">Mi Iscrivo Gratis</a>
</div>
</div>
</div>
</div>
</div> 
<div class="clearfix">
<span class="author pull-left">Redazione Borsainside</span>
<span class="copyright pull-right">©RIPRODUZIONE RISERVATA</span>
</div>
</section>
<section>
<div class="widgettitle">
<h3 class="related-articles">Articoli correlati</h3>
</div>
<ul class="related">
<li class="related-article">
<span class="date"><i class="glyphicon glyphicon-calendar"></i> 07 gennaio 2019</span>
<h4 class="title"><a href="https://www.borsainside.com/mercati_italiani/68951-punti-pivot-ftse-mib-2019-ecco-quali-sono/" title="Punti Pivot Ftse Mib 2019: ecco quali sono">Punti Pivot Ftse Mib 2019: ecco quali sono</a></h4>
<div class="entry">
<p>Conoscere i punti Pivot consente di definire la propria strategia trading </p>
</div>
</li>
<li class="related-article">
<span class="date"><i class="glyphicon glyphicon-calendar"></i> 06 dicembre 2018</span>
<h4 class="title"><a href="https://www.borsainside.com/mercati_italiani/68826-borsa-italiana-cambia-composizione-ftse-mib-via-azioni-mediaset-e-mediolanum/" title="Borsa Italiana cambia composizione Ftse Mib: via azioni Mediaset e Mediolanum ma chi entra di nuovo?">Borsa Italiana cambia composizione Ftse Mib: via azioni Mediaset e Mediolanum ma chi entra di nuovo?</a></h4>
<div class="entry">
<p>Il Ftse Mib è pronto a cambiare composizione per l'ennesima volta e tra le nuove azioni in quotazione ci sono Juve e Amplifon</p>
</div>
</li>
<li class="related-article">
<span class="date"><i class="glyphicon glyphicon-calendar"></i> 23 ottobre 2018</span>
<h4 class="title"><a href="https://www.borsainside.com/mercati_italiani/68579-azioni-unicredit-o-azioni-intesa-sanpaolo-in-questa-fase-di-turbolenza-sul-ftse-mib/" title="Azioni Unicredit o azioni Intesa Sanpaolo in questa fase di turbolenza sul Ftse Mib ">Azioni Unicredit o azioni Intesa Sanpaolo in questa fase di turbolenza sul Ftse Mib </a></h4>
<div class="entry">
<p>Secondo il trader Gianvito D’Angelo il Ftse Mib continua a restare in una fase difficile e per questo motivo c'è poco da essere ottimisti </p>
</div>
</li>
<li class="related-article">
<span class="date"><i class="glyphicon glyphicon-calendar"></i> 17 ottobre 2018</span>
<h4 class="title"><a href="https://www.borsainside.com/mercati_italiani/68535-azioni-unicredit-intesa-bper-banca-e-banco-bpm-alle-prese-con-leba-segnale-negativo-sul-ftse-mib-oggi/" title="Azioni Unicredit, Intesa, BPER Banca e Banco BPM alle prese con l'EBA: segnale negativo sul Ftse Mib oggi?">Azioni Unicredit, Intesa, BPER Banca e Banco BPM alle prese con l'EBA: segnale negativo sul Ftse Mib oggi?</a></h4>
<div class="entry">
<p>La tensione tra Italia ed Europa rischia di indebolire le banche italiane come emerge da un allert dell'EBA</p>
</div>
</li>
<li class="related-article">
<span class="date"><i class="glyphicon glyphicon-calendar"></i> 27 settembre 2018</span>
<h4 class="title"><a href="https://www.borsainside.com/mercati_italiani/68404-perche-le-azioni-unicredit-intesa-sanpaolo-ubi-banca-e-banco-bpm-crollano-sul-ftse-mib-oggi/" title="Perch&egrave; le azioni Unicredit, Intesa Sanpaolo, UBI Banca e Banco BPM crollano sul Ftse Mib oggi?">Perchè le azioni Unicredit, Intesa Sanpaolo, UBI Banca e Banco BPM crollano sul Ftse Mib oggi?</a></h4>
<div class="entry">
<p>Sell-off sulle azioni delle banche italiane a causa dell'assenza di certezze sul DEF e sulle possibili dimissioni di Tria dal MEF</p>
</div>
</li>
</ul>
</section>
</article>
<section>
<section class="finanzainside featured row">
<div class="widgettitle"><i></i>
<h3><a href="https://www.borsainside.com/notizie-borsa/">Le ultime news di Borsainside</a></h3>
</div>
<ul class="related recent">
<li class="clearfix">
<div class="col-md-3 thumbnail">
<img src="/foto-articoli/2019/02/investimenti-previsioni-positive-per-lyindia-y-schroders.jpg" alt="india" title="india" width="700" height="424" />
</div>
<div class="col-md-9">
<h4><a href="https://www.borsainside.com/mercati_asiatici/69132-investimenti-previsioni-positive-per-lindia-schroders/" title="Investimenti, previsioni positive per l&rsquo;India &ndash; Schroders">Investimenti, previsioni positive per l’India – Schroders</a></h4>
<div class="entry"><p>Investire in India conviene: ecco l'autorevole opinione degli analisti di Schroders.</p></div>
</div>
</li>
<li class="clearfix">
<div class="col-md-3 thumbnail">
<img src="/foto-articoli/2019/02/venezuela-nel-caos-comprare-dollari-in-nero-costa-meno-del-cambio-ufficiale.jpg" alt="venezuela" title="venezuela" width="700" height="440" />
</div>
<div class="col-md-9">
<h4><a href="https://www.borsainside.com/forex/69130-venezuela-nel-caos-comprare-dollari-in-nero-costa-meno-del-cambio-ufficiale/" title="Venezuela nel caos: comprare dollari in nero costa meno del cambio ufficiale">Venezuela nel caos: comprare dollari in nero costa meno del cambio ufficiale</a></h4>
<div class="entry"><p>Il Venezuela finisce nel caso: comprare dollari in nero costa meno di quanto non lo sia ufficialmente.</p></div>
</div>
</li>
<li class="clearfix">
<div class="col-md-3 thumbnail">
<img src="/foto-articoli/2019/02/schroders-lancia-il-nuovo-fondo-gaia-helix.jpg" alt="schroders" title="schroders" width="700" height="516" />
</div>
<div class="col-md-9">
<h4><a href="https://www.borsainside.com/risparmio-gestito/69129-schroders-lancia-il-nuovo-fondo-gaia-helix/" title="Schroders lancia il nuovo fondo GAIA Helix">Schroders lancia il nuovo fondo GAIA Helix</a></h4>
<div class="entry"><p>In cosa consiste il nuovo fondo GAIA Helix che Schroders ha appena reso disponibile.</p></div>
</div>
</li>
</ul>
</section>
</section>
<article class="main" style="background: #eee; margin-top: 5px;">
<section class="row" style="padding: 10px 0;">
<div class="text-center">
<a href="https://serv.markets.com/promoRedirect?key=ej0xNTUyMTg0NSZsPTE1NTIxNTk5JnA9NTI4NA%3D%3D" target="_blank" rel="nofollow">
<img src="https://serv.markets.com/promoLoadDisplay?key=ej0xNTUyMTg0NSZsPTE1NTIxNTk5JnA9NTI4NA%3D%3D" alt="Markets" width="600" height="425" />
</a>
</div>
</section>
</article>
</div>
<aside class="col-md-4 sidebar-right">
<div class="widget follow-us">
<ul class="box-socials">
<li class="facebook opacity1">
<a href="https://www.facebook.com/borsainside" rel="nofollow" title="Seguici su Facebook">Seguici su
Facebook</a>
</li>
<li class="twitter opacity1">
<a href="https://twitter.com/borsainside" rel="nofollow" title="Segui Borsainside.com su Twitter">Borsainside
su Twitter</a>
</li>
<li class="gplus opacity1">
<a href="https://www.google.com/+Borsainsidecom" rel="publisher" title="La nostra pagina su Google Plus">Borsainside su Google+</a>
</li>
</ul>
</div>
<div class="widget-adv">
<div class="widgettitle"><h4>Top Broker 2019</h4></div>
<a href="https://www.borsainside.com/vai/xtb/" target="_blank" rel="nofollow"><img border="0" src="https://www.borsainside.com/images/adv/Borsainside__300x300" alt="iTrader" width="300" height="300"></a>
</div>
<div class="widget-adv">
<div class="widgettitle"><h4>Copia i migliori traders</h4></div>
<div id="eToro-rankings"></div>
<script src="https://pages.etoro.com/widgets/rankings/js/rankings.js" type="text/javascript"></script>
<link href="https://pages.etoro.com/widgets/static/css/generic.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
            new etoroRankings({
                etoroURL: "https://partners.etoro.com/B7900_A34921_TClick.aspx",
                culture: "7",
                width: 300,
                height: 600,
                container: "eToro-rankings",
                showScrollBar: "no"
            });
        </script>
<img border="0" src="https://partners.etoro.com/B7900_A34921_TGet_ADVTrue.aspx" width="1" height="1">
</div>
<div class="widget-adv">
<div class="widgettitle"><h4>Trading Online con Alvexo</h4></div>
<a href="https://go.alvexo.com/80/804738/18263/" target="blank" rel="nofollow"><img src="/images/adv/AL_IT_Demo_Account-336x280.gif" width="336" height="280" alt="Alvexo" /></a>
</div>

<div class="widget-adv">
<div class="widgettitle"><h4>iTrader</h4></div>
<a href="https://go.itraderaffiliates.com/visit/?bta=36249&nci=6324&campaign=A-LOKIWEB" Target="_Top" rel=“nofollow”><img border="0" src="https://itraderaffiliates.ck-cdn.com/tn/serve/?cid=401448"  alt="iTrader" width="336" height="280"></a>
</div>
<div class="widget">
<div class="widgettitle"><h4>Altri contenuti</h4></div>
<ul class="list-group">
<li class="list-group-item"><a href="https://www.borsainside.com/servizi/calendario_dati_macroeconomici/" title="Dati macroeconomici">Dati macroeconomici</a> &bull; <a href="https://www.borsainside.com/indicatori/" title="Gli indicatori macroeconomici degli USA">Indicatori Macroeconomici</a></li>
<li class="list-group-item disabled"><a href="https://www.borsainside.com/servizi/tassi-interesse/" title="I tassi d'interesse delle principali banche centrali">Tassi d'interesse</a> &bull; <a href="https://www.borsainside.com/quotazioni/indici-mondiali/" title="Le quotazioni dei più importanti indici mondiali">Indici Mondiali</a>
</li>
<li class="list-group-item"><a href="https://www.borsainside.com/notizie-borsa/" title="Tutte le principali notizie che muovono le borse internazionali">Notizie di borsa</a> &bull; <a href="https://www.borsainside.com/servizi/grafico_nikkei/" title="Il Nikkei è il principale indice della Borsa di Tokyo">Quotazione Nikkei</a></li>
<li class="list-group-item"><a href="https://www.borsainside.com/reports/" title="Report">Report</a> &bull; <a href="https://www.borsainside.com/servizi/calendario_trimestrali/" title="Calendario dei trimestrali">Trimestrali</a></li>
<li class="list-group-item disabled"><a href="https://www.borsainside.com/servizi/valute-tempo-reale/" title="I tassi d'interesse delle principali banche centrali">Valute in tempo reale</a> &bull; <a href="https://www.borsainside.com/forex/68025-segnali-di-trading-come-funzionano-e-come-sfruttarli-al-meglio/">Segnali di Trading</a></li>
<li class="list-group-item"><a href="https://www.borsainside.com/forex/68000-trading-online-perche-e-importante-studiare-e-come-farlo-grazie-a-xtb/" title="Studiare come fare Trading Online">Webinar Trading</a> </li>
</ul>
</div>
<div class="widget finanzainside">
<div class="widgettitle widgetheader"><h4><a href="https://www.borsainside.com/finanzainside/" title="Enciclopedia della finanza">Finanzainside</a></h4></div>
<small>La piccola enciclopedia della finanza</small>
<ul class="links">
<li class="link"><a href="https://www.borsainside.com/finanzainside/euro/" title="Euro - Finanza">Euro</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/dollaro/" title="Dollaro - Finanza">Dollaro</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/azioni/" title="Azioni - Finanza">Azioni</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/dow_jones/" title="Dow Jones - Finanza">Dow
Jones</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/etf/" title="ETF - Finanza">ETF</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/finanza/" title="Finanza">Finanza</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/futures/" title="Futures - Finanza">Futures</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/investimenti/" title="Investimenti - Finanza">Investimenti</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/piazza_affari/" title="Piazza Affari - Finanza">Piazza Affari</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/obbligazioni/" title="Obbligazioni - Finanza">Obbligazioni</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/titoli-borsa/" title="Titoli Borsa - Finanza">Titoli Borsa</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/wall_street/" title="Wall Street - Finanza">Wall Street</a></li>
</ul>
</div>
<div class="widget-adv">
<div class="widgettitle"><h4>24Option Trading Demo</h4></div>
<a href="https://www.borsainside.com/vai/sito-24options/" target="_blank" rel="nofollow">
<img src="/images/adv/24option-cfd-euro.jpg" alt="24Options">
</a>
</div>
</aside>
<article>
<section class="row adv-plus500">
<div class="market-news best-broker">
<div class="mkttitle">
<h4>Miglior Broker Consigliato</h4>
</div>
<div class="widget-adv">
<a target="_blank" rel="nofollow" href="https://www.borsainside.com/vai/etoro/"><img src="/images/adv/etoro-970x90.gif" alt="etoro" width="970" height="90" /></a>
</div>
</div>
</section>
</article>
</div>
</div>
<div class="bottom">
<div class="container">
<div class="row">
<ul class="linkgroup col-md-3 text-center">
<li><a href="https://www.borsainside.com/info/chi-siamo/" title="Borsainside.com: chi siamo">Chi siamo</a>
</li>
</ul>
<ul class="linkgroup col-md-3 text-center">
<li><a href="https://www.borsainside.com/info/mission/" title="La mission di Borsainside.com">Mission</a>
</li>
</ul>
<ul class="linkgroup col-md-3 text-center">
<li><a href="https://www.borsainside.com/info/pubblicita/" title="Pubblicità su Borsainside.com">Pubblicità</a></li>
</ul>
<ul class="linkgroup col-md-3 text-center">
<li><a href="https://www.borsainside.com/news/webmaster.php" title="Pubblicità su Borsainside.com" rel="nofollow">Strumenti Webmaster</a></li>
</ul>
</div>
</div>
</div>
<footer id="footer" class="container">
<p>Consultando e utilizzando i servizi di questo sito si accettano le condizioni indicate nel <a href="https://www.borsainside.com/info/disclaimer/" title="Termini e condizioni di utilizzo" rel="nofollow">disclaimer</a>
- <a href="https://www.borsainside.com/info/cookies/" title="Informativa estesa sull'utilizzo dei cookies" rel="nofollow">cookies</a> <br /> <a href="https://www.borsainside.com">Borsainside.com</a> &copy; 2004-2019 |
Tutti i diritti riservati / All rights
reserved</p>
<div class="disclaimer">
<strong>Avviso di rischio</strong>: Il trading CFD comporta un sostanziale rischio di perdita. Una percentuale di investitori tra 74 e 89% perde il proprio denaro durante il trading CFD.
</div>
</footer>
</div>
<div id="adv-broker-overlayer">
<div class="adv-broker-overlayer-image">
<a href="https://go.alvexo.com/80/2754830/18760" rel="nofollow" target="_blank">
<img src="/images/adv/overlayer-alvexo.png" alt="iqOption" style="max-width:100%" />
</a>
</div>
<a title="Chiudi" class="adv-broker-overlayer-close" href="javascript: void(0);"></a>
</div>
<div id="adv-broker-overlayer-background"></div>
<script type="text/javascript">
    basePath = "www.borsainside.com";
    var hascookie =  false ;
    setTimeout(function () {
        window.location.reload(1);
    }, 240000);
</script>
<script type="text/javascript">
        function downloadJSAtOnload() {
        var element = document.createElement("script"),
            googleEl = document.createElement("script");
        element.src = "/min/g=jsEncDefault&amp;1548249478";
        document.body.appendChild(element);
    }

    if (window.addEventListener) {
        window.addEventListener("load", downloadJSAtOnload, false);
    }
    else if (window.attachEvent) {
        window.attachEvent("onload", downloadJSAtOnload);
    }
    else {
        window.onload = downloadJSAtOnload;
    }
</script>
<script>
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return;
            n = f.fbq = function () {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n;
            n.push = n;
            n.loaded = !0;
            n.version = '2.0';
            n.queue = [];
            t = b.createElement(e);
            t.async = !0;
            t.src = v;
            s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window,
            document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1656985844628535'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
<noscript>
        <img height="1" width="1" style="display:none"
             src="https://www.facebook.com/tr?id=1656985844628535&ev=PageView&noscript=1"/></noscript>
</body>
</html>