<!DOCTYPE HTML>
<html lang="it">
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<title>Borsa Italiana Oggi 6 gennaio 2020: Ftse Mib in rialzo, Diasorin a picco | Borsainside.com</title>
<meta name="description" content="Banche e Saipem spingono al rialzo il paniere di riferimento di Piazza Affari. Vendite forti su Diasorin">
<meta name="robots" content="index, follow">

<meta property="og:title" content="Borsa Italiana Oggi 6 gennaio 2020: Ftse Mib in rialzo, Diasorin a picco">
<meta property="og:description" content="Banche e Saipem spingono al rialzo il paniere di riferimento di Piazza Affari. Vendite forti su Diasorin">
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.borsainside.com/mercati_italiani/75392-borsa-italiana-oggi-6-gennaio-2020-tre-titoli-bancari-sotto-ai-riflettori/">
<meta property="og:site_name" content="Borsainside.com - Borsa, forex, finanza, quotazioni petrolio e oro">
<meta property="article:publisher" content="https://www.facebook.com/borsainside">
<meta property="fb:app_id" content="226173420756698">
<meta property="og:image" content="https://www.borsainside.com/foto-articoli/2021/01/borsa-italiana-oggi-6-gennaio-2020-tre-titoli-bancari-sotto-ai-riflettori-.jpg">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="application-name" content="Borsainside.com">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-square70x70logo" content="https://static.borsainside.com/images/win/tiny.png">
<meta name="msapplication-square150x150logo" content="https://static.borsainside.com/images/win/square.png">
<meta name="msapplication-wide310x150logo" content="https://static.borsainside.com/images/win/wide.png">
<meta name="msapplication-square310x310logo" content="https://static.borsainside.com/images/win/large.png">
<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.borsainside.com/feed/feed.php&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.borsainside.com/feed/feed.php&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.borsainside.com/feed/feed.php&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.borsainside.com/feed/feed.php&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.borsainside.com/feed/feed.php&amp;id=5; cycle=1">
<script type="application/ld+json">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</script>
<link rel="canonical" href="https://www.borsainside.com/mercati_italiani/75392-borsa-italiana-oggi-6-gennaio-2020-tre-titoli-bancari-sotto-ai-riflettori/">
<link rel="amphtml" href="https://www.borsainside.com/mercati_italiani/75392-borsa-italiana-oggi-6-gennaio-2020-tre-titoli-bancari-sotto-ai-riflettori/amp/">
<link href="https://www.borsainside.com/min/g=css-desktop&amp;1606765191" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.borsainside.com/feed/feed.php">
<link rel="shortcut icon" href="https://www.borsainside.com/favicon.ico">
<link rel="image_src" href="https://static.borsainside.com/images/logo-fb.png">
<link rel="apple-touch-icon" href="https://static.borsainside.com/images/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.borsainside.com/images/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.borsainside.com/images/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.borsainside.com/images/touch-icon-ipad-retina.png">
<link rel="dns-prefetch" href="//facebook.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//pubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//stats.g.doubleclick.net">
<link rel="dns-prefetch" href="//plusone.google.com">
<script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
            ga('create', 'UA-2415367-1', 'auto');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');
        </script>
<script>var eadv_borsainside_banners = false;</script>
</head>
<body>
<div id="fb-root"></div>
<a id="skinlink" rel="sponsored" href="https://ad.doubleclick.net/ddm/clk/471599245;265782777;g" target="_blank">
<span>Borsainside.com</span>
</a>
<div id="page">
<header id="header" class="container-fluid">
<div class="container" style="position: relative; background: #fff">
<div class="row">
<div id="container-logo" class="col-md-3">
<div id="logo">
<a href="https://www.borsainside.com/" title="Notizie borsa, trading, quotazioni e finanza">
<img src="https://www.borsainside.com/images/logo-borsainside.png" width="208" height="34" alt="Borsa italiana">
<span>Borsa, Trading, Quotazioni - Borsainside.com</span>
</a>
<span class="title">Borsa, Trading, Quotazioni</span>
<time class="site-date" datetime="2021-01-06T11:17:46+01:00">mercoledì, 06 gennaio 2021</time>
</div>
</div>
<div id="container-quotes" class="col-md-9">
<span class="loading"><i class="loading glyphicon glyphicon-refresh glyphicon-spin"></i> Caricamento dati in corso...</span>
</div>
</div>
</div>
<div class="main-nav container-fluid">
<div class="container">
<div class="row">
<div class="col-md-12">
<nav role="navigation">
<div id="navbar" class="navbar-collapse collapse">
<ul class="navigation nav navbar-nav navbar-left">

<li><a href="https://www.borsainside.com/forex/" title="Forex: ultimi aggiornamenti">Forex</a></li> 
<li><a href="https://www.borsainside.com/criptovalute/" title="Criptovalute: ultimi aggiornamenti">Criptovalute</a></li> 
<li><a href="https://www.borsainside.com/mercati_usa/" title="Borsa: notizie che muovono Wall Street">Borsa Americana</a></li> 
<li><a href="https://www.borsainside.com/mercati_europei/" title="Notizie sulle borse europee, Borsa di Francoforte, Borsa di Londra, Borsa di Parigi">Borse Europee</a></li> 
<li><a href="https://www.borsainside.com/mercati_italiani/" title="Borsa italiana oggi ultime notizie">Borsa Italiana</a></li> 
<li><a href="https://www.borsainside.com/mercati_asiatici/" title="Notize sulle borse asiatiche, Borsa di Tokyo, Borsa di Shanghai, Borsa di Hong Kong">Borse Asiatiche</a></li> 
<li><a href="https://www.borsainside.com/mercati_emergenti/" title="Notizie di borsa sui mercati emergenti, borse dell'America Latina e borse dell'Europa dell'Est">Paesi Emergenti</a></li> 
<li class="dropdown" role="presentation">
<a href="https://www.borsainside.com/trading/" title="Trading Online: Guida" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Trading <span class="caret"></span></a>
<ul class="dropdown-menu">
<li><a href="https://www.borsainside.com/trading/" title="Trading Online: Guida">Trading Online</a></li>
<li><a href="https://www.borsainside.com/trading/71610-migliori-broker-forex-e-cfd/" title="Migliori broker forex e CFD">Migliori Broker Forex e Cfd</a></li>
<li><a href="https://www.borsainside.com/trading/73520-investire-in-borsa-online-da-zero-come-iniziare-guida/" title="Come iniziare a investire in Borsa online">Investire in Borsa</a></li>
<li><a href="https://www.borsainside.com/trading/73127-come-e-dove-investire-oggi/" title="Come e dove investire oggi">Come investire oggi</a></li>
<li><a href="https://www.borsainside.com/trading/72465-dove-e-come-comprare-bitcoin-migliori-siti/" title="Migliori siti dove comprare Bitcoin">Dove Comprare Bitcoin</a></li>
<li><a href="https://www.borsainside.com/trading/72396-comprare-azioni-una-guida-rapida-su-come-funziona/" title="Guiada rapida su come comprare azioni">Comprare Azioni</a></li>
<li><a href="https://www.borsainside.com/trading/social-trading-cosa-e-come-funziona-copy-trading-etoro/" title="Come funziona il Copy Trading di eToro">Social Trading</a></li>
<li><a href="https://www.borsainside.com/trading/migliori-trader-i-piu-ricchi-i-piu-bravi-italiani-come-copiare-da-loro/" title="Come copiare dai migliori trader italiani">Migliori Trader</a></li>
</ul>
</li>
<li><a href="https://www.borsainside.com/vai/ig-demo" class="btn-demo" target="_blank" rel="nofollow"><i class="glyphicon glyphicon-thumbs-up"></i> Trading Demo</a></li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</div>
<div class="sub-nav container-fluid">
<div class="container">
<div class="row">
<div class="col-md-12">
<nav>
<ul class="navigation">
<li><a href="https://www.borsainside.com/servizi/quotazione_petrolio/" title="Prezzo del petrolio in tempo reale e quotazioni dei principali titoli petroliferi">Petrolio</a>
</li>
<li><a href="https://www.borsainside.com/quotazioni/quotazione-oro/" title="Prezzo dell'oro in tempo reale e quotazioni dei principali titoli auriferi">Oro</a>
</li>
<li><a href="https://www.borsainside.com/servizi/quotazioni-metalli/" title="Quotazioni e grafici dei principali metalli preziosi">Metalli</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/fintech/" title="FinTech, cos'è la Tecnofinanza">FinTech</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/macroeconomia/" title="Analisi Macroeconomiche">Macroeconomia</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/risparmio-gestito/" title="Risparmio Gestito">Risparmio Gestito</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/certificates/" title="Tutto sui Certificates">Certificates</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/fisco/" title="Fisco e Tasse: guide fiscali su tasse e tributi">Fisco</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/politica/" title="">Politica</a>
</li>
<li><a class="sub-category" href="https://www.borsainside.com/news/" title="">News</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/motori/" title="Ultime novità sul mondo Auto e Moto">Motori</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/ambiente/" title="Ecosistema e salvaguardia ambientale">Ambiente</a></li>
<li><a class="sub-category" href="https://www.borsainside.com/tech/" title="Ultime novità tecnologiche">Tech</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="container">
<div class="row row-banner">
<div class="adv-header">
<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N7118.2314100SEOWEBBS/B23732946.265784706;sz=970x90;QPID=12978;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" WIDTH=970 HEIGHT=90 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
            <SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N7118.2314100SEOWEBBS/B23732946.265784706;abr=!ie;sz=970x90;QPID=12978;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?">
            </SCRIPT>
        </IFRAME>
</div>
</div>
<div class="row main-row">
<div class="col-md-8 content">
<article class="main">
<ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="https://www.borsainside.com" title="Borsa italiana" class="home" itemprop="item"><span itemprop="name">Borsa italiana</span></a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="https://www.borsainside.com/mercati_italiani/" title="Mercati Italiani" itemprop="item"><span itemprop="name">Mercati Italiani</span></a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="current" itemprop="name">Borsa Italiana Oggi 6 gennaio 2020: Ftse Mib in rialzo, Diasorin a picco</span>
<meta itemprop="position" content="3" />
</li>
</ol>
<h1 class="title">Borsa Italiana Oggi 6 gennaio 2020: Ftse Mib in rialzo, Diasorin a picco</h1>
<section>
<header>
<div class="postmeta">
<span class="author" style="padding-right:5px">di Redazione Borsainside | </span>
<span class="date"><i class="glyphicon glyphicon-calendar"></i> 06-01-2021</span>
<span class="pull-right">
<span class="date"><i class="glyphicon glyphicon-calendar"></i> Ultimo aggiornamento: 06-01-2021</span>
</span>
</div>
</header>
<div class="entry post">
<div id="articleBody">
<div class="imgcont">
<img src="https://www.borsainside.com/foto-articoli/2021/01/borsa-italiana-oggi-6-gennaio-2020-tre-titoli-bancari-sotto-ai-riflettori-.jpg" alt="Borsa Italiana Oggi 6 gennaio 2020: tre titoli bancari sotto ai riflettori " width="500" height="332" title="Borsa Italiana Oggi 6 gennaio 2020: tre titoli bancari sotto ai riflettori " />
<div>
<small class="img-copyright">&copy; Shutterstock</small>
</div>
</div>
<h2 class="description">Banche e Saipem spingono al rialzo il paniere di riferimento di Piazza Affari. Vendite forti su Diasorin</h2>
<div class="socials-shares">
<nav class="socials">
<a class="facebook" rel="external nofollow" href="https://www.facebook.com/sharer.php?u=https://www.borsainside.com/mercati_italiani/75392-borsa-italiana-oggi-6-gennaio-2020-tre-titoli-bancari-sotto-ai-riflettori/" target="_blank">Facebook</a>
<a class="twitter" rel="external nofollow" href="https://twitter.com/share?url=https://www.borsainside.com/mercati_italiani/75392-borsa-italiana-oggi-6-gennaio-2020-tre-titoli-bancari-sotto-ai-riflettori/&text=&via=borsainside" target="_blank">Twitter</a>
<a class="linkedin" rel="external nofollow" href="https://www.linkedin.com/shareArticle?url=https://www.borsainside.com/mercati_italiani/75392-borsa-italiana-oggi-6-gennaio-2020-tre-titoli-bancari-sotto-ai-riflettori/&title=" target="_blank">LinkedIn</a>
</nav>
</div>
<p>Netta prevalenza degli acquisti su <strong>Borsa Italiana Oggi 6 gennaio 2020</strong>. La seduta dell'Epifania vede in evidenza le azioni del settore bancario e i petroliferi. </p> <div class="textual-adv-img">
<img src="https://seowebbs.com/wp-content/uploads/2020/06/etoro.png" alt="


✅ Conosci la rivoluzione del social trading di eToro? Unisciti alla community e condividi le tue strategie di trading. La funzione di ?CopyTrader™ ti permette di copiare in maniera automatica le performance del portafoglio dei migliori traders del mondo. Ottieni un conto Demo con 100.000€ di credito virtuale &gt;&gt;



">
</div>
<div class="textual-adv-text"><section class="right">
<article class="desc ">
<div class="the_content">
<p class="long_text fs_desc">✅ Conosci la <strong>rivoluzione del social trading di eToro?</strong> Unisciti alla community e condividi le tue strategie di trading. La funzione di ?<b>CopyTrader</b>™ ti permette di copiare in maniera automatica le performance del portafoglio dei migliori traders del mondo. <a href="http://partners.etoro.com/B12305_A72396_TClick_Scta.aspx" target="_blank" rel="nofollow noopener"><strong>Ottieni un conto Demo con 100.000€ di credito virtuale</strong></a> &gt;&gt;</p>
</div>
</article>
</section>
</div>
<p>Venendo ai numeri, il <a href="https://www.borsainside.com/indici/ftse-mib/">Ftse Mib</a> registra a metà mattinata una progressione dello 0,6 per cento a quota 22330 punti. Tra le azioni che segnano gli apprezzamenti più consistenti ci sono Buzzi Unicem, Unicredit e Saipem mentre, tra i titoli in maggiore affanno segnaliamo Diasorin e Nexi. </p>
<p><strong>Nel grafico in basso è riportato l'andamento in tempo reale del Ftse Mib. </strong></p>
<p><iframe src="https://marketools.plus500.com/Widgets/InstrumentChartContainer?hl=it&cty=GB&isNT=False&logoUrl=https%3a%2f%2fwww.borsainside.com%2fimages%2flogo-borsainside.png&isCrtVis=True&id=3047&tags=widg+chart&pl=2&instSymb=FIBi" width="700" height="530" frameborder="0" scrolling="no"></iframe></p>
<p>La lista dei titoli migliori della seduta comprende (finestra informativa delle ore 10,30): </p>
<ul>
<li>Buzzi Unicem: +5,3 per cento a 20,97 euro</li>
<li>Unicredit: +3,2 per cento a 7,73 euro</li>
<li>Saipem: +2,67 per cento a 2,38 euro</li>
</ul>
<p>Tra le azioni che sono invece alle prese con i ribassi più consistenti ci sono:</p>
<ul>
<li>Diasorin: -4,09 per cento a 161,6 euro</li>
<li>Nexi: -2,13 per cento a 15,78 euro</li>
<li>Recordati: -1,97 per cento a 44,27 euro</li>
</ul>
<p>Vuoi fare trading sulle azioni citate attraverso i CFD? Apri un conto demo <strong><a href="https://www.borsainside.com/finanzainside/plus-500-opinioni-recensione-conto-demo-piattaforma-forex-cfd-trading/" target="_blank" rel="noopener">Plus500 (leggi qui la recensione del broker)</a></strong> e avrai subito la demo gratis per imparare a comprare e vendere CFD Azioni. </p>
<p style="text-align: center;"><a href="https://www.borsainside.com/vai/Plus500" target="_blank" rel="nofollow noopener"><strong>Demo gratis Plus500 per fare trading sulle azioni con i CFD>>>clicca qui</strong></a></p>
<p><a href="https://www.borsainside.com/vai/Plus500/" target="_blank" rel="nofollow noopener"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.borsainside.com/foto-articoli/Plus500-CFD-su-Azioni.png" alt="" width="587" height="390" /></a></p>
<h2>Borsa Italiana Oggi 6 gennaio 2020: previsioni apertura </h2>
<p>I futures sui principali indici della borsa di Milano hanno annunciato per <strong>oggi 6 gennaio 2020</strong> (il giorno dell'Epifania Piazza Affari è normalmente aperta) un avvio di scambi in rialzo. A spingere sul segno verde la borsa di Milano e, più in generale, tutte le altre piazze europee potrebbe essere il buon andamento messo a segno ieri dalla borsa di Wall Street. </p>
<p>A <strong>New York</strong>, infatti, il Dow Jones ha messo a segno una progressione dello 0,55 per cento a quota 30.392 punti, mentre l'indice S&P 500 ha registrato una variazione positiva dello 0,71 per cento a quota 3.727 punti e il Nasdaq ha fatto ancora meglio con un rialzo dello 0,95 per cento a 12.819 punti.</p>
<p>Decisamente diversa, invece, l'aria che si è respirata sul mercato nipponico. La<strong> borsa di Tokyo</strong> ha infatti chiuso la terza seduta della settimana con il Nikkei in ribasso dello 0,38 per cento a quota 27056 punti. </p>
<p>Ricordo che se vuoi <strong><a href="https://www.borsainside.com/trading/73520-investire-in-borsa-online-da-zero-come-iniziare-guida/" target="_blank" rel="noopener">investire in borsa</a></strong> operando da una sola piattaforma, puoi prendere in considerazione la possibilità di operare attraverso il CFD Trading. Scegliendo un broker autorizzato come ad esempio <strong><a href="https://www.borsainside.com/trading/etoro-opinioni-recensioni-e-demo-piattaforma-trading-online-funziona/" target="_blank" rel="noopener">eToro (qui trovi recensioni e opinioni)</a></strong> puoi investire sia sugli indici di Wall Street che su quelli di Tokyo e Milano attraverso i CFD. Per imparare ad operare puoi usare la comoda demo gratuita che eToro offre (immagine in basso). </p>
<p style="text-align: center;"><span style="font-size: 12pt;"><strong style="color: #333333;"><span style="color: blue;"><a style="color: #e6641e;" href="https://www.borsainside.com/vai/eToro" rel="nofollow">Trading CFD sulle azioni: demo gratis eToro da 100.000€ >>> clicca qui</a></span></strong></span></p>
<p style="text-align: center;"><a href="https://www.borsainside.com/vai/eToro/" target="_blank" rel="nofollow noopener"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.borsainside.com/foto-articoli/eToro-pratica.png" alt="" width="517" height="307" /></a></p>
<h2>Borsa Italiana Oggi 6 gennaio 2020: titoli più interessanti </h2>
<p>Come oggi mattina riportiamo quelli che i titoli che potrebbero mettere a segno le variazioni di prezzo più significative nella seduta del giorno. Per quello che riguarda oggi 6 gennaio, tra le azioni da tenere d'occhio ci sono quelle di alcuni banche e quelle del settore petrolifero. </p>
<p>Tre i bancari che oggi potrebbero segnare variazioni di prezzo rilevanti: <strong>Monte dei Paschi, <span class="equity-name"><a href="https://www.borsainside.com/titoli/unicredit/">Unicredit</a></span> e <span class="equity-name"><a href="https://www.borsainside.com/titoli/mediobanca/">Mediobanca</a></span></strong>. Banca MPS rientra di diritto nel paniere delle azioni calde alla luce della forte progressione del 6 per cento messa a segno nella seduta di ieri.</p>
<p>Per quello che invece riguarda <strong>Unicredit</strong> a fare da driver potrebbero essere le indiscrezioni di stampa pubblicate da <em>La Repubblica</em> secondo cui la banca guidata da Mustier avrebbe chiesto maggiori incentivi per poter procedere ad un'operazione di aggregazione con il Monte dei Paschi. In particolare, secondo il quotidiano, Unicredit avrebbe chiesto "una dote più cospicua di quella preventivata" che arriverebbe ad una cifra nel range tra i 5,5 e i 6 miliardi di euro tra i vari interventi previsti.</p>
<p>Le novità sulla <strong>fusione Unicredit Banca MPS</strong> possono essere sfruttate per fare trading attraverso i CFD quindi senza bisogno di comprare azioni in senso fisico (<strong><a href="https://www.borsainside.com/vai/eToro/" target="_blank" rel="nofollow noopener">qui la demo eToro</a></strong>). </p>
<p>Oltre a questi titoli bancari, ci sono anche le azioni del settore oil da tenere d'occhio nella seduta di oggi. La forte volatilità registrata dalla quotazione petrolio nelle prime sedute dell'anno nuovo, ha dato molta visibilità ai titoli del comparto e infatti la seduta di ieri si è chiusa con Eni, Saipem e Tenaris in forte evidenza. 
<p>L'accordo raggiunto in seno all'OPEC + sui tagli alla produzione per i prossimi due mesi è una buna notizia per le azioni petrolifere sulle quali è possibile investire attraverso il <strong><a href="https://www.borsainside.com/vai/eToro/" target="_blank" rel="noopener">CFD Trading (qui il sito ufficiale eToro)</a></strong>. </p>
<div class="clearfix">
<span class="copyright pull-right">©RIPRODUZIONE RISERVATA</span>
</div>
</div>
</div> 
<div class="widgettitle">
<h3 class="related-articles">Migliori Broker Forex Trading e Cfd Regolamentati</h3>
</div>
<table class="tabella-migliori-broker data-table">
<thead>
<tr class="tmb_testa">
<th class="tmb_broker">Broker</th>
<th class="tmb_dettagli">Caratteristiche</th>
<th class="tmb_vantaggi">Vantaggi</th>
<th class="tmb_azioni">Apri Conto Demo</th>
</tr>
</thead>
<tbody> <tr>
<td class="tmb_broker"><img alt="eToro" src="https://seowebbs.com/wp-content/uploads/2019/11/eToro.png" style="max-width:141px"></td>
<td class="tmb_dettagli">
<ul>
<li>Licenza: CySEC &#8211; FCA &#8211; ASIC</li>
<li>Social Trading</li>
<li>Deposito min: 200 $</li>
</ul>
</td>
<td class="tmb_vantaggi">Piattaforma N.1 al mondo per il Social Trading</td>
<td class="tmb_azioni">
<a class="notranslate nturl tmb_button" href="https://www.borsainside.com/vai/etoro/" rel="nofollow" target="_blank">Prova Gratis</a>
<a class="tmb_link-cta-rev" href="https://www.borsainside.com/trading/etoro-opinioni-recensioni-e-demo-piattaforma-trading-online-funziona/" title="Leggi la recensione">eToro opinioni</a>
</td>
</tr> <tr>
<td class="tmb_broker"><img alt="AvaTrade" src="https://seowebbs.com/wp-content/uploads/2020/01/Avatrade-Logo.png" style="max-width:141px"></td>
<td class="tmb_dettagli">
<ul>
<li>Broker con più regolamentazioni</li>
<li>Copy trading</li>
<li>Segnali di Trading</li>
</ul>
</td>
<td class="tmb_vantaggi">Trading CFD e con le opzioni vanilla</td>
<td class="tmb_azioni">
<a class="notranslate nturl tmb_button" href="https://www.borsainside.com/vai/avatrade" rel="nofollow" target="_blank">Prova Gratis</a>
<a class="tmb_link-cta-rev" href="https://www.borsainside.com/trading/72364-avatrade-recensione-sul-broker-online/" title="Leggi la recensione">AvaTrade opinioni</a>
</td>
</tr> <tr>
<td class="tmb_broker"><img alt="ROInvesting" src="https://seowebbs.com/wp-content/uploads/2020/05/roinvesting-small.png" style="max-width:141px"></td>
<td class="tmb_dettagli">
<ul>
<li>Licenza: CySEC</li>
<li>Sponsor A.C. Milan</li>
<li>Investi con Paypal</li>
</ul>
</td>
<td class="tmb_vantaggi">Formazione Trader</td>
<td class="tmb_azioni">
<a class="notranslate nturl tmb_button" href="" rel="nofollow" target="_blank">Prova Gratis</a>
<a class="tmb_link-cta-rev" href="" title="Leggi la recensione">ROInvesting opinioni</a>
</td>
</tr> <tr>
<td class="tmb_broker"><img alt="101Investing" src="https://seowebbs.com/wp-content/uploads/2020/06/101investing-logo.jpg" style="max-width:141px"></td>
<td class="tmb_dettagli">
<ul>
<li>Licenza: CySEC</li>
<li>Gran numero di valute e criptovalute</li>
<li>Deposito min: 100 €</li>
</ul>
</td>
<td class="tmb_vantaggi">Gran numero di valute e criptovalute</td>
<td class="tmb_azioni">
<a class="notranslate nturl tmb_button" href="https://www.borsainside.com/vai/101investing/" rel="nofollow" target="_blank">Prova Gratis</a>
<a class="tmb_link-cta-rev" href="https://www.borsainside.com/trading/74125-101investing-recensione-opinioni-piattaforma-trading/" title="Leggi la recensione">101Investing opinioni</a>
</td>
</tr> </tbody>
</table><div class="disclaimer-tabella-broker"><p><em>* Trading in CFD. Il tuo capitale è a rischio.</em></p>
</div>
</section>
<section>
<div class="widgettitle">
<h3 class="related-articles">Lascia un commmento</h3>
</div>
<div class="fb-comments" data-href="https://www.borsainside.com/mercati_italiani/75392-borsa-italiana-oggi-6-gennaio-2020-tre-titoli-bancari-sotto-ai-riflettori/" data-width="728" data-numposts="5"></div>
</section>
</article>
<section>
<section class="finanzainside featured row">
<div class="widgettitle"><i></i>
<h3>Le ultime news di MERCATI ITALIANI</h3>
</div>
<ul class="related recent">
<li class="clearfix">
<div class="col-md-3 thumbnail">
<img src="/foto-articoli/2021/01/dividendo-generali-2021-quando-sara-staccatoy-.jpg" alt="Dividendo Generali 2021: quando sarà staccato? " title="Dividendo Generali 2021: quando sarà staccato? " width="500" height="335" />
</div>
<div class="col-md-9">
<h4><a href="https://www.borsainside.com/mercati_italiani/75385-dividendo-generali-2021-quando-sara-staccato/" title="Dividendo Generali 2021: quando sar&agrave; staccato? ">Dividendo Generali 2021: quando sarà staccato? </a></h4>
<div class="entry"><p>Nel calendario sugli eventi societari di Generali sono contenute le informazioni sullo stacco del dividendo Generali Assicurazioni relativi all'esercizio 2020. </p></div>
</div>
</li>
<li class="clearfix">
<div class="col-md-3 thumbnail">
<img src="/foto-articoli/2021/01/borsa-italiana-oggi-5-gennaio-2021-titoli-petroliferi-subiranno-effetti-calo-petrolioy.jpg" alt="Borsa Italiana Oggi 5 gennaio 2021: titoli petroliferi subiranno effetti calo petrolio?" title="Borsa Italiana Oggi 5 gennaio 2021: titoli petroliferi subiranno effetti calo petrolio?" width="500" height="332" />
</div>
<div class="col-md-9">
<h4><a href="https://www.borsainside.com/mercati_italiani/75376-borsa-italiana-oggi-5-gennaio-2021-titoli-petroliferi-subiranno-effetti-calo-petrolio/" title="Borsa Italiana Oggi 5 gennaio 2021: Ftse Mib rosso, Saipem e Eni volano">Borsa Italiana Oggi 5 gennaio 2021: Ftse Mib rosso, Saipem e Eni volano</a></h4>
<div class="entry"><p>Azioni FCA in primo piano a Piazza Affari. Ieri è arrivato il via libera alla fusione con il gruppo PSA. Dal 18 gennaio Stellantis sul Ftse Mib </p></div>
</div>
</li>
<li class="clearfix">
<div class="col-md-3 thumbnail">
<img src="/foto-articoli/2021/01/dividendo-straordinario-fca-cosa-significa-che-e-condizionato.jpg" alt="Dividendo straordinario FCA: cosa significa che è " condizionato"" title="Dividendo straordinario FCA: cosa significa che è " condizionato"" width="700" height="399" />
</div>
<div class="col-md-9">
<h4><a href="https://www.borsainside.com/mercati_italiani/75377-dividendo-straordinario-fca-cosa-significa-che-e-condizionato/" title="Dividendo straordinario FCA: cosa significa che &egrave; &quot;condizionato&quot;">Dividendo straordinario FCA: cosa significa che è "condizionato"</a></h4>
<div class="entry"><p>Arriva l'ufficialità da parte del consiglio di amministrazione: ci sarà il dividendo straordinario FCA condizionato. Tutte le info per gli azionisti </p></div>
</div>
</li>
</ul>
</section>
</section>
</div>
<aside class="col-md-4 sidebar-right">
<div class="widget follow-us">
<ul class="box-socials">
<li class="facebook opacity1">
<a href="https://www.facebook.com/borsainside" target="_blank" rel="nofollow" title="Seguici su Facebook">Seguici su
Facebook</a>
</li>
<li class="twitter opacity1">
<a href="https://twitter.com/borsainside" target="_blank" rel="nofollow" title="Segui Borsainside.com su Twitter">Borsainside
su Twitter</a>
</li>
</ul>
</div>
<div class="widget-adv">
<div class="widgettitle"><h4>Copia i migliori traders</h4></div>
<div class="etoro-social-widget"><div class="logo"><img src="/images/adv/etoro-logo-white.png" alt="eToro logo"></div><h3 class="etoro-custom-table-title">Pensi di poter fare di meglio?</h3><div class="etoro-widget-description">Incontra i nostri astri nascenti e distingui i traders selezionati con cura dai nostri esperti eToro.</div><div class="pi_user_container"><div class="image"><img src="https://etoro-cdn.etorostatic.com/avatars/50X50/3378352/4.jpg" width="50" height="50"></div><div class="user-data"><div class="username">jaynemesis</div><div class="info-user-row"><span class="info-descr small">Guadagno</span><span class="guadagno">105.93%</span></div><div class="info-user-row"><span class="copiatori small">32604</span><span class="info-descr small">Copiatori</span></div></div><div class="copia"><a href="http://partners.etoro.com/aw.aspx?B=7894&A=72396&Task=Click&TargetURL=https%3A%2F%2Fwww.etoro.com%2Fit%2Fpeople%2Fjaynemesis" rel="nofollow" target="_blank">copia</a></div></div><div class="pi_user_container"><div class="image"><img src="https://etoro-cdn.etorostatic.com/avatars/50X50/2988943/7.jpg" width="50" height="50"></div><div class="user-data"><div class="username">JeppeKirkBonde</div><div class="info-user-row"><span class="info-descr small">Guadagno</span><span class="guadagno">37.11%</span></div><div class="info-user-row"><span class="copiatori small">20369</span><span class="info-descr small">Copiatori</span></div></div><div class="copia"><a href="http://partners.etoro.com/aw.aspx?B=7894&A=72396&Task=Click&TargetURL=https%3A%2F%2Fwww.etoro.com%2Fit%2Fpeople%2FJeppeKirkBonde" rel="nofollow" target="_blank">copia</a></div></div><div class="pi_user_container"><div class="image"><img src="https://etoro-cdn.etorostatic.com/avatars/50X50/6253394/1.jpg" width="50" height="50"></div><div class="user-data"><div class="username">Richardstroud</div><div class="info-user-row"><span class="info-descr small">Guadagno</span><span class="guadagno">61.79%</span></div><div class="info-user-row"><span class="copiatori small">13239</span><span class="info-descr small">Copiatori</span></div></div><div class="copia"><a href="http://partners.etoro.com/aw.aspx?B=7894&A=72396&Task=Click&TargetURL=https%3A%2F%2Fwww.etoro.com%2Fit%2Fpeople%2FRichardstroud" rel="nofollow" target="_blank">copia</a></div></div><div class="pi_user_container"><div class="image"><img src="https://etoro-cdn.etorostatic.com/avatars/50X50/5120021/3.jpg" width="50" height="50"></div><div class="user-data"><div class="username">hyjbrighter</div><div class="info-user-row"><span class="info-descr small">Guadagno</span><span class="guadagno">79.14%</span></div><div class="info-user-row"><span class="copiatori small">9776</span><span class="info-descr small">Copiatori</span></div></div><div class="copia"><a href="http://partners.etoro.com/aw.aspx?B=7894&A=72396&Task=Click&TargetURL=https%3A%2F%2Fwww.etoro.com%2Fit%2Fpeople%2Fhyjbrighter" rel="nofollow" target="_blank">copia</a></div></div><div class="pi_user_container"><div class="image"><img src="https://etoro-cdn.etorostatic.com/avatars/50X50/4356818/3.jpg" width="50" height="50"></div><div class="user-data"><div class="username">Wesl3y</div><div class="info-user-row"><span class="info-descr small">Guadagno</span><span class="guadagno">55.53%</span></div><div class="info-user-row"><span class="copiatori small">9518</span><span class="info-descr small">Copiatori</span></div></div><div class="copia"><a href="http://partners.etoro.com/aw.aspx?B=7894&A=72396&Task=Click&TargetURL=https%3A%2F%2Fwww.etoro.com%2Fit%2Fpeople%2FWesl3y" rel="nofollow" target="_blank">copia</a></div></div><div class="pi_user_container"><div class="image"><img src="https://etoro-cdn.etorostatic.com/avatars/50X50/5987004/8.jpg" width="50" height="50"></div><div class="user-data"><div class="username">OlivierDanvel</div><div class="info-user-row"><span class="info-descr small">Guadagno</span><span class="guadagno">3.94%</span></div><div class="info-user-row"><span class="copiatori small">8843</span><span class="info-descr small">Copiatori</span></div></div><div class="copia"><a href="http://partners.etoro.com/aw.aspx?B=7894&A=72396&Task=Click&TargetURL=https%3A%2F%2Fwww.etoro.com%2Fit%2Fpeople%2FOlivierDanvel" rel="nofollow" target="_blank">copia</a></div></div><div class="rischi">Le prestazioni passate non sono indicative per i risultati futuri. Trading in CFD. Il tuo capitale è a rischio.</div><div class="widget-footer"><a target="_blank" href="https://partners.etoro.com/aw.aspx?B=7894&A=72396&task=Click&TargetUrl=http://www.etoro.com/popular-investor/?culture=it-it">DIVENTA UN POPULAR INVESTOR</a></div></div>
</div>
<div class="widget-adv">
<div class="widgettitle"><h4>DEMO GRATUITA</h4></div>
<iframe style="width: 300px; height: 450px;" src="https://marketools.plus500.com/Widgets/RegistrationWidget?langcode=it&amp;country=IT&amp;id=3047&amp;tags=widg+registration&amp;pl=2" frameborder="0" scrolling="no"></iframe>
</div>
<div class="widget-adv">
<div class="widgettitle"><h4>ROINVESTING</h4></div>

<span id=zone507679008></span>
<script>
            (function(r,d,u) {
                var s = d.createElement(r); s.async = true;
                s.setAttribute('data-cfasync', false);
                u += '&cb=' + Date.now() + Math.random();
                s.src = u; var n = d.getElementsByTagName(r)[0];
                n.parentNode.insertBefore(s, n);
            })('script',document,'//g4shift.engine.adglare.net/?507679008');
        </script>
</div>
<div class="widget">
<div class="widgettitle"><h4>Altri contenuti</h4></div>
<ul class="list-group">
<li class="list-group-item"><a href="https://www.borsainside.com/servizi/calendario_dati_macroeconomici/" title="Dati macroeconomici">Dati macroeconomici</a> &bull; <a href="https://www.borsainside.com/indicatori/" title="Gli indicatori macroeconomici degli USA">Indicatori Macroeconomici</a></li>
<li class="list-group-item disabled"><a href="https://www.borsainside.com/servizi/tassi-interesse/" title="I tassi d'interesse delle principali banche centrali">Tassi
d'interesse</a> &bull; <a href="https://www.borsainside.com/quotazioni/indici-mondiali/" title="Le quotazioni dei più importanti indici mondiali">Indici
Mondiali</a>
</li>
<li class="list-group-item"><a href="https://www.borsainside.com/marcati_italiani/" title="Tutte le principali notizie che muovono le borse internazionali">Notizie
di borsa</a> &bull; <a href="https://www.borsainside.com/servizi/grafico_nikkei/" title="Il Nikkei è il principale indice della Borsa di Tokyo">Quotazione
Nikkei</a></li>
<li class="list-group-item disabled"><a href="https://www.borsainside.com/servizi/valute-tempo-reale/" title="I tassi d'interesse delle principali banche centrali">Valute
in tempo reale</a> &bull; <a href="https://www.borsainside.com/forex/68025-segnali-di-trading-come-funzionano-e-come-sfruttarli-al-meglio/">Segnali
di Trading</a></li>
<li class="list-group-item"><a href="https://www.borsainside.com/servizi/calendario_trimestrali/" title="Calendario dei trimestrali">Trimestrali</a> &bull; <a href="https://www.borsainside.com/forex/68000-trading-online-perche-e-importante-studiare-e-come-farlo-grazie-a-xtb/" title="Studiare come fare Trading Online">Webinar Trading</a></li>
</ul>
</div>
<div class="widget finanzainside">
<div class="widgettitle widgetheader"><h4><a href="https://www.borsainside.com/finanzainside/" title="Enciclopedia della finanza">Finanzainside</a></h4></div>
<small>La piccola enciclopedia della finanza</small>
<ul class="links">
<li class="link"><a href="https://www.borsainside.com/finanzainside/euro/" title="Euro - Finanza">Euro</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/dollaro/" title="Dollaro - Finanza">Dollaro</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/azioni/" title="Azioni - Finanza">Azioni</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/dow_jones/" title="Dow Jones - Finanza">Dow
Jones</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/etf/" title="ETF - Finanza">ETF</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/finanza/" title="Finanza">Finanza</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/futures/" title="Futures - Finanza">Futures</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/investimenti/" title="Investimenti - Finanza">Investimenti</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/piazza_affari/" title="Piazza Affari - Finanza">Piazza Affari</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/obbligazioni/" title="Obbligazioni - Finanza">Obbligazioni</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/titoli-borsa/" title="Titoli Borsa - Finanza">Titoli Borsa</a></li>
<li class="link"><a href="https://www.borsainside.com/finanzainside/wall_street/" title="Wall Street - Finanza">Wall Street</a></li>
</ul>
</div>
<div class="widget-adv">
<a href="https://www.dukascopy.com/refpro/in.php?r=nemac-seoweb-borsa.article.banner&url=https%3A%2F%2Fwww.dukascopy.com%2Fland%2Ftrading%2Feu%2Fforex%2F%3Flang%3Dit&utm_source=nemac&utm_medium=seoweb&utm_campaign=borsa.article" target="blank" rel="nofollow">
<img border="0" src="https://www.borsainside.com/images/adv/336x280-dukascopy.jpg" width="336" height="280" alt="Dukascopy">
</a>
</div>
<div class="telegram">
<div class="ctabox">
<div class="box-inner-container">
<a href="https://t.me/tradingo" class="box-button" target="_blank" rel="nofollow">
<div class="box-text">
Iscriviti al canale Telegram di Borsainside
</div>
<div class="box-icon">
<img src="https://www.borsainside.com/images/telegram.png" alt="Telegram Borsainside" class="box-img" width="50" height="50">
</div>
</a>
</div>
</div>
</div>
</aside>
<article>
<section class="row adv-plus500">
<div class="market-news best-broker">
<div class="mkttitle">
<h4>Miglior Broker Consigliato</h4>
</div>
<div class="widget-adv">
<a target="_blank" rel="nofollow" href="https://www.borsainside.com/vai/etoro/"><img src="/images/adv/etoro-970x90.gif" alt="etoro" width="970" height="90" /></a>
</div>
</div>
</section>
</article>
</div>
</div>
<div class="bottom">
<div class="container">
<div class="row">
<ul class="linkgroup col-md-3 text-center">
<li><a href="https://www.borsainside.com/info/chi-siamo/" title="Borsainside.com: chi siamo">Chi siamo</a>
</li>
</ul>
<ul class="linkgroup col-md-3 text-center">
<li><a href="https://www.borsainside.com/info/mission/" title="La mission di Borsainside.com">Mission</a>
</li>
</ul>
<ul class="linkgroup col-md-3 text-center">
<li><a href="https://www.borsainside.com/info/pubblicita/" title="Pubblicità su Borsainside.com">Pubblicità</a></li>
</ul>
<ul class="linkgroup col-md-3 text-center">
<li><a href="https://www.borsainside.com/news/webmaster.php" title="Pubblicità su Borsainside.com" rel="nofollow">Strumenti Webmaster</a></li>
</ul>
</div>
</div>
</div>
<footer id="footer" class="container">
<p class="policies">Consultando e utilizzando i servizi di questo sito si accettano le condizioni indicate nel <a href="https://www.borsainside.com/info/disclaimer/" title="Termini e condizioni di utilizzo" rel="nofollow">disclaimer</a>
- <a href="https://www.borsainside.com/info/cookies/" title="Informativa estesa sull'utilizzo dei cookies" rel="nofollow">cookies</a> <br /> <a href="https://www.borsainside.com">Borsainside.com</a> &copy; 2004-2020 | P.IVA 04278590759 |
Tutti i diritti riservati</p>
<div class="disclaimer">
<strong>Avviso di rischio</strong>: Il 74-89 % dei conti di investitori al dettaglio perde denaro quando negozia CFD. Dovresti considerare se puoi permetterti di correre il rischio elevato di perdere i tuoi soldi.
</div>
</footer>
</div>
<div id="adv-broker-overlayer">
<div class="adv-broker-overlayer-image" style="text-align: center;">
<img src="https://www.borsainside.com/images/adv/plus500.jpg" alt="Plus500" width="380" />
</div>
<a title="Chiudi" class="adv-broker-overlayer-close" href="javascript: void(0);"></a>
<div style="padding: 20px;">
<p><span style="font-size: 16px;">
<strong>Reagisci alla volatilità dei mercati</strong>
</span></p>
<p>Il sell-off del mercato globale continua con l'evolversi di una potenziale crisi finanziaria e occasioni di
acquisto/entrata sui mercati finanziari.</p>
<p><strong>Non perdere la tua prossima opportunità:</strong></p>
<ul>
<li>
Negozia sui mercati con spread stretti
</li>
<li>
Ottieni il controllo impostando avvisi sui prezzi e strumenti di gestione dei rischi
</li>
<li>
Senza commissioni
</li>
<li>
Fai trading di CFD su Azioni, Indici, Forex e Criptovalute
Acquisisci il controllo
</li>
</ul>
<p><strong>Usa i nostri strumenti e caratteristiche avanzate per acquisire il controllo del tuo conto:</strong>
</p>
<ul>
<li>Stop Limit / Stop Loss / Trailing Stop</li>
<li>Stop garantito</li>
<li>Notifiche push e via email GRATUITE sugli eventi di mercato</li>
<li>Allarmi sui movimenti di prezzo, % di cambio e opinioni dei trader</li>
</ul>
</div>
<div style="padding: 15px 0; margin: 0 auto; text-align: center">
<a href="http://www.plus500.com/it/?id=3047&pl=1" class="btn btn-lg btn-success">PROVA GRATIS</a>
</div>
</div>
<div id="adv-broker-overlayer-background"></div>
<script type="text/javascript">
    basePath = "www.borsainside.com";
    var hascookie =  false ;
    setTimeout(function () {
        window.location.reload(1);
    }, 240000);
</script>
<script type="text/javascript">
        function downloadJSAtOnload() {
        var element = document.createElement("script"),
            googleEl = document.createElement("script");
        element.src = "/min/g=jsEncDefault&amp;1550648593";
        document.body.appendChild(element);
    }

    if (window.addEventListener) {
        window.addEventListener("load", downloadJSAtOnload, false);
    } else if (window.attachEvent) {
        window.attachEvent("onload", downloadJSAtOnload);
    } else {
        window.onload = downloadJSAtOnload;
    }
</script>
<script src="https://track.eadv.it/borsainside.com.php"></script>
<script type="text/javascript">
    adroll_adv_id = "7GZ273PHHFFI5MXBG5IH5S";
    adroll_pix_id = "YLIH46M24RCCXFHDQQ2YMB";
    adroll_version = "2.0";

    (function(w, d, e, o, a) {
        w.__adroll_loaded = true;
        w.adroll = w.adroll || [];
        w.adroll.f = [ 'setProperties', 'identify', 'track' ];
        var roundtripUrl = "https://s.adroll.com/j/" + adroll_adv_id
            + "/roundtrip.js";
        for (a = 0; a < w.adroll.f.length; a++) {
            w.adroll[w.adroll.f[a]] = w.adroll[w.adroll.f[a]] || (function(n) {
                return function() {
                    w.adroll.push([ n, arguments ])
                }
            })(w.adroll.f[a])
        }

        e = d.createElement('script');
        o = d.getElementsByTagName('script')[0];
        e.async = 1;
        e.src = roundtripUrl;
        o.parentNode.insertBefore(e, o);
    })(window, document);
    adroll.track("pageView");
</script>
</body>
</html>
